<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>MusicAlGos, Nuova Rassegna Musicale della Associazione Curci</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.barlettanews.it/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-83785030-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.barlettanews.it/wp-content/uploads/2018/09/immagini-laboratorio-urbano-gos.jpg" /><link rel="icon" type="image/png" href="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta-news_magazine-favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La 1.ma Stagione Concertistica, MusicAlGos, è stata organizzata dalla Associazione Cultura e Musica “G. Curci”"/>
<link rel="canonical" href="https://www.barlettanews.it/stagione-concertistica-musicalgos/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MusicAlGos, Nuova Rassegna Musicale della Associazione Curci" />
<meta property="og:description" content="La 1.ma Stagione Concertistica, MusicAlGos, è stata organizzata dalla Associazione Cultura e Musica “G. Curci”" />
<meta property="og:url" content="https://www.barlettanews.it/stagione-concertistica-musicalgos/" />
<meta property="og:site_name" content="Barletta News" />
<meta property="article:publisher" content="https://www.facebook.com/barlettanews.it/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-10-23T00:04:56+02:00" />
<meta property="article:modified_time" content="2018-10-22T20:09:07+02:00" />
<meta property="og:updated_time" content="2018-10-22T20:09:07+02:00" />
<meta property="og:image" content="https://www.barlettanews.it/wp-content/uploads/2018/09/immagini-laboratorio-urbano-gos-540x382.jpg" />
<meta property="og:image:secure_url" content="https://www.barlettanews.it/wp-content/uploads/2018/09/immagini-laboratorio-urbano-gos-540x382.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="382" />
<meta property="og:image:alt" content="Gos" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La 1.ma Stagione Concertistica, MusicAlGos, è stata organizzata dalla Associazione Cultura e Musica “G. Curci”" />
<meta name="twitter:title" content="MusicAlGos, Nuova Rassegna Musicale della Associazione Curci" />
<meta name="twitter:image" content="https://www.barlettanews.it/wp-content/uploads/2018/09/immagini-laboratorio-urbano-gos.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.barlettanews.it\/","sameAs":["https:\/\/www.facebook.com\/barlettanews.it\/"],"@id":"https:\/\/www.barlettanews.it\/#organization","name":"barlettanews","logo":"https:\/\/www.barlettanews.it\/wp-content\/uploads\/2018\/03\/14937377_1294119617296691_102128995741357538_n-300x300-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barletta News &raquo; Feed" href="https://www.barlettanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barletta News &raquo; Feed dei commenti" href="https://www.barlettanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barletta News &raquo; MusicAlGos, Nuova Rassegna Musicale della Associazione Curci Feed dei commenti" href="https://www.barlettanews.it/stagione-concertistica-musicalgos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barlettanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barlettanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.barlettanews.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.barlettanews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.barlettanews.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #F2F2F2;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.barlettanews.it/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.barlettanews.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.barlettanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.barlettanews.it/wp-content/themes/barlettanews_rev/style.css?ver=8.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/plupload/handlers.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php","nonce":"8f076ba4f4","remove":"d216f6733c","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=873b7ccb11","flash_swf_url":"https:\/\/www.barlettanews.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.barlettanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barlettanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barlettanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.barlettanews.it/?p=64859' />
<link rel="alternate" type="application/json+oembed" href="https://www.barlettanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlettanews.it%2Fstagione-concertistica-musicalgos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barlettanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlettanews.it%2Fstagione-concertistica-musicalgos%2F&#038;format=xml" />
<meta property="fb:app_id" content="1890965724562002"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7052342318071208",
    enable_page_level_ads: true
  });
</script><!-- <meta name="NextGEN" version="2.2.54" /> -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.barlettanews.it\/wp-admin\/","wpRestNonce":"46118d79fc","wpRestUrl":"https:\/\/www.barlettanews.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.barlettanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.barlettanews.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.barlettanews.it\/wp-content\/themes\/barlettanews_rev";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ef3f37";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83785030-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.barlettanews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.barlettanews.it/cronaca/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.barlettanews.it/stagione-concertistica-musicalgos/",
                                "name": "MusicAlGos, Nuova Rassegna Musicale della Associazione Curci"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.barlettanews.it/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.barlettanews.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.8' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-64859 single-format-standard stagione-concertistica-musicalgos global-block-template-1 single_template_7 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/barlettanews.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/114940649778165276939/+BarlettanewsIta/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/barlettanews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEx2yjoYynfzk57ILfCzkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-header-container"><ul id="menu-main-menu-header" class="td-mobile-main-menu"><li id="menu-item-44435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-44435"><a href="https://www.barlettanews.it/">Home</a></li>
<li id="menu-item-34885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34885"><a href="https://www.barlettanews.it/politica/">Politica</a></li>
<li id="menu-item-34883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34883"><a href="https://www.barlettanews.it/cronaca/">Cronaca</a></li>
<li id="menu-item-34893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34893"><a href="https://www.barlettanews.it/ambiente/">Ambiente</a></li>
<li id="menu-item-34902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34902"><a href="https://www.barlettanews.it/sport/">Sport</a></li>
<li id="menu-item-34884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34884"><a href="https://www.barlettanews.it/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.barlettanews.it/cultura/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/teatro/">Teatro</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-34886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34886"><a href="https://www.barlettanews.it/eventi/">Eventi</a></li>
<li id="menu-item-36583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36583"><a href="https://www.barlettanews.it/interviste/">Interviste</a></li>
<li id="menu-item-40090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40090"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40092"><a href="https://www.barlettanews.it/cronaca-nella-storia/">Cronaca nella Storia</a></li>
	<li id="menu-item-40091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40091"><a href="https://www.barlettanews.it/cera-una-volta/">C&#8217;era una volta&#8230;</a></li>
	<li id="menu-item-40093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40093"><a href="https://www.barlettanews.it/mitologicamente/">Mitologicamente</a></li>
	<li id="menu-item-55800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55800"><a href="https://www.barlettanews.it/sportello-autismo/">Sportello autismo</a></li>
</ul>
</li>
<li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="#">ALTRO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36575"><a href="https://www.barlettanews.it/varie/">Varie</a></li>
	<li id="menu-item-34965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34965"><a href="https://www.barlettanews.it/lavoro/">Lavoro</a></li>
	<li id="menu-item-34966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34966"><a href="https://www.barlettanews.it/salute/">Salute</a></li>
	<li id="menu-item-41909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41909"><a href="https://www.barlettanews.it/balkans-overview/">Balkan&#8217;s Overview</a></li>
	<li id="menu-item-36576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36576"><a href="https://www.barlettanews.it/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-34901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34901"><a href="https://www.barlettanews.it/moda/">Moda</a></li>
	<li id="menu-item-55231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55231"><a href="https://www.barlettanews.it/newsmondo/">News dal Mondo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.barlettanews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Barletta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, ottobre 23, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36475"><a href="https://www.barlettanews.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-36728" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36728"><a href="https://www.barlettanews.it/redazione/">Redazione</a></li>
<li id="menu-item-36477" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36477"><a href="https://www.barlettanews.it/autori/">Autori</a></li>
<li id="menu-item-50942" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50942"><a href="https://www.barlettanews.it/aziende-partner/">I nostri Partner</a></li>
<li id="menu-item-36727" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36727"><a href="https://www.barlettanews.it/pubblicita-su-barlettanews/">Pubblicità</a></li>
<li id="menu-item-36729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36729"><a href="https://www.barlettanews.it/invia-segnalazioni/">Invia Segnalazioni</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/barlettanews.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/114940649778165276939/+BarlettanewsIta/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/barlettanews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEx2yjoYynfzk57ILfCzkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.barlettanews.it/">
                <img src="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90.png" alt="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia" title="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia"/>
                <span class="td-visual-hidden">Barletta News</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=62565&aid=51167"}).done(function( msg ) {$(".pasli-62565").html( msg ); $(".pasli-62565").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=52453&aid=51167"}).done(function( msg ) {$(".pasli-52453").html( msg ); $(".pasli-52453").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=52205&aid=51167"}).done(function( msg ) {$(".pasli-52205").html( msg ); $(".pasli-52205").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51636&aid=51167"}).done(function( msg ) {$(".pasli-51636").html( msg ); $(".pasli-51636").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51362&aid=51167"}).done(function( msg ) {$(".pasli-51362").html( msg ); $(".pasli-51362").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51638&aid=51167"}).done(function( msg ) {$(".pasli-51638").html( msg ); $(".pasli-51638").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51341&aid=51167"}).done(function( msg ) {$(".pasli-51341").html( msg ); $(".pasli-51341").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51632&aid=51167"}).done(function( msg ) {$(".pasli-51632").html( msg ); $(".pasli-51632").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51634&aid=51167"}).done(function( msg ) {$(".pasli-51634").html( msg ); $(".pasli-51634").removeClass("placeholder");});});});</script><div  class="paszone_container paszone-container-51167   " id="paszonecont_51167" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-51167 " id="51167" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate rotating_paszone wppasrotate1482403896 paszoneholder-51167" style="" ><div class="pasli pasli-62565 placeholder" style="width:728px; height:90px;" data-duration="6000" bid="62565" aid="51167"></div><div class="pasli pasli-52453 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="52453" aid="51167"></div><div class="pasli pasli-52205 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="52205" aid="51167"></div><div class="pasli pasli-51636 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51636" aid="51167"></div><div class="pasli pasli-51362 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51362" aid="51167"></div><div class="pasli pasli-51638 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51638" aid="51167"></div><div class="pasli pasli-51341 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51341" aid="51167"></div><div class="pasli pasli-51632 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51632" aid="51167"></div><div class="pasli pasli-51634 placeholder" style="width:640px; height:79px;" data-duration="8000" bid="51634" aid="51167"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1482403896 = $(".wppasrotate1482403896").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1482403896").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1482403896").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1482403896.setPause($($slideElement).data("duration"));},});});});</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.barlettanews.it/">
			<img src="https://www.barlettanews.it/wp-content/uploads/2017/02/logo-barletta-news_mobile.png" alt="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia" title="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.barlettanews.it/">
			<img src="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90.png" alt="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia" title="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia"/>
		</a>
	    </div>
    <div class="menu-main-menu-header-container"><ul id="menu-main-menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-44435"><a href="https://www.barlettanews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34885"><a href="https://www.barlettanews.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34883"><a href="https://www.barlettanews.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34893"><a href="https://www.barlettanews.it/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34902"><a href="https://www.barlettanews.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34884"><a href="https://www.barlettanews.it/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bcefd5a800d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bcefd5a800d6" ><script>var block_td_uid_2_5bcefd5a800d6 = new tdBlock();
block_td_uid_2_5bcefd5a800d6.id = "td_uid_2_5bcefd5a800d6";
block_td_uid_2_5bcefd5a800d6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5bcefd5a800d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bcefd5a800d6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bcefd5a800d6.td_column_number = "3";
block_td_uid_2_5bcefd5a800d6.block_type = "td_block_mega_menu";
block_td_uid_2_5bcefd5a800d6.post_count = "4";
block_td_uid_2_5bcefd5a800d6.found_posts = "1539";
block_td_uid_2_5bcefd5a800d6.header_color = "";
block_td_uid_2_5bcefd5a800d6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bcefd5a800d6.max_num_pages = "385";
tdBlocksArray.push(block_td_uid_2_5bcefd5a800d6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bcefd5a800d6" id="td_uid_3_5bcefd5a93a83" data-td_block_id="td_uid_2_5bcefd5a800d6" data-td_filter_value="" href="https://www.barlettanews.it/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_2_5bcefd5a800d6"  id="td_uid_4_5bcefd5a93ad6" data-td_block_id="td_uid_2_5bcefd5a800d6" data-td_filter_value="12" href="https://www.barlettanews.it/cultura/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_2_5bcefd5a800d6"  id="td_uid_5_5bcefd5a93b2d" data-td_block_id="td_uid_2_5bcefd5a800d6" data-td_filter_value="13" href="https://www.barlettanews.it/cultura/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_2_5bcefd5a800d6"  id="td_uid_6_5bcefd5a93b68" data-td_block_id="td_uid_2_5bcefd5a800d6" data-td_filter_value="14" href="https://www.barlettanews.it/cultura/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_2_5bcefd5a800d6"  id="td_uid_7_5bcefd5a93ba0" data-td_block_id="td_uid_2_5bcefd5a800d6" data-td_filter_value="16" href="https://www.barlettanews.it/cultura/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_2_5bcefd5a800d6"  id="td_uid_8_5bcefd5a93bd7" data-td_block_id="td_uid_2_5bcefd5a800d6" data-td_filter_value="15" href="https://www.barlettanews.it/cultura/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_2_5bcefd5a800d6"  id="td_uid_9_5bcefd5a93c0e" data-td_block_id="td_uid_2_5bcefd5a800d6" data-td_filter_value="132" href="https://www.barlettanews.it/cultura/televisione/">Televisione</a></div></div><div id=td_uid_2_5bcefd5a800d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/silvana-giacobini-e-matteo-bonadies/" rel="bookmark" title="Silvana Giacobini e Matteo Bonadies, la cultura a sostegno dei Lions"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/10/Serata-Giacobini-Bonadies-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/Serata-Giacobini-Bonadies-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/10/Serata-Giacobini-Bonadies-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serata Giacobini Bonadies" title="Silvana Giacobini e Matteo Bonadies, la cultura a sostegno dei Lions"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/silvana-giacobini-e-matteo-bonadies/" rel="bookmark" title="Silvana Giacobini e Matteo Bonadies, la cultura a sostegno dei Lions">Silvana Giacobini e Matteo Bonadies, la cultura a sostegno dei Lions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/curci-incontro-palazzo-di-citta/" rel="bookmark" title="Teatro “Curci”, un incontro a Palazzo di Città su abbonamenti e spettacoli"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2017/12/cURCI-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2017/12/cURCI-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2017/12/cURCI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Curci" title="Teatro “Curci”, un incontro a Palazzo di Città su abbonamenti e spettacoli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/curci-incontro-palazzo-di-citta/" rel="bookmark" title="Teatro “Curci”, un incontro a Palazzo di Città su abbonamenti e spettacoli">Teatro “Curci”, un incontro a Palazzo di Città su abbonamenti e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/bartosz-sklodowski-in-concerto/" rel="bookmark" title="Barletta, pluripremiato pianista polacco Bartosz Skłodowski in concerto"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/10/Bartosz-Skłodowski-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/Bartosz-Skłodowski-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/10/Bartosz-Skłodowski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bartosz-Skłodowski" title="Barletta, pluripremiato pianista polacco Bartosz Skłodowski in concerto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/bartosz-sklodowski-in-concerto/" rel="bookmark" title="Barletta, pluripremiato pianista polacco Bartosz Skłodowski in concerto">Barletta, pluripremiato pianista polacco Bartosz Skłodowski in concerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/libro-siamo-gli-eroi-del-circo/" rel="bookmark" title="Barletta, presentazione del libro &#8220;Siamo gli eroi del circo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/10/altamura-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/altamura-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/10/altamura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;Siamo gli eroi del circo&quot;&quot;Siamo gli eroi del circo&quot;" title="Barletta, presentazione del libro &#8220;Siamo gli eroi del circo&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/libro-siamo-gli-eroi-del-circo/" rel="bookmark" title="Barletta, presentazione del libro &#8220;Siamo gli eroi del circo&#8221;">Barletta, presentazione del libro &#8220;Siamo gli eroi del circo&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bcefd5a800d6" data-td_block_id="td_uid_2_5bcefd5a800d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bcefd5a800d6" data-td_block_id="td_uid_2_5bcefd5a800d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34886"><a href="https://www.barlettanews.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36583"><a href="https://www.barlettanews.it/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40090"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40092"><a href="https://www.barlettanews.it/cronaca-nella-storia/">Cronaca nella Storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40091"><a href="https://www.barlettanews.it/cera-una-volta/">C&#8217;era una volta&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40093"><a href="https://www.barlettanews.it/mitologicamente/">Mitologicamente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55800"><a href="https://www.barlettanews.it/sportello-autismo/">Sportello autismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36563"><a href="#">ALTRO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36575"><a href="https://www.barlettanews.it/varie/">Varie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34965"><a href="https://www.barlettanews.it/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34966"><a href="https://www.barlettanews.it/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41909"><a href="https://www.barlettanews.it/balkans-overview/">Balkan&#8217;s Overview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36576"><a href="https://www.barlettanews.it/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34901"><a href="https://www.barlettanews.it/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55231"><a href="https://www.barlettanews.it/newsmondo/">News dal Mondo</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.barlettanews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-64859" class="td-post-template-7 post-64859 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.barlettanews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.barlettanews.it/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MusicAlGos, Nuova Rassegna Musicale della Associazione Curci</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.barlettanews.it/cronaca/">Cronaca</a></li></ul>	                    <h1 class="entry-title">MusicAlGos, Nuova Rassegna Musicale della Associazione Curci</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.barlettanews.it/author/barlettanews/">Barletta News</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T00:04:56+00:00" >23 ottobre 2018</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.barlettanews.it/wp-content/uploads/2018/09/immagini-laboratorio-urbano-gos.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barlettanews.it%2Fstagione-concertistica-musicalgos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MusicAlGos%2C+Nuova+Rassegna+Musicale+della+Associazione+Curci&url=https%3A%2F%2Fwww.barlettanews.it%2Fstagione-concertistica-musicalgos%2F&via=barlettanews"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.barlettanews.it/stagione-concertistica-musicalgos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.barlettanews.it/stagione-concertistica-musicalgos/&amp;media=https://www.barlettanews.it/wp-content/uploads/2018/09/immagini-laboratorio-urbano-gos.jpg&description=La 1.ma Stagione Concertistica, MusicAlGos, è stata organizzata dalla Associazione Cultura e Musica “G. Curci”" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MusicAlGos%2C+Nuova+Rassegna+Musicale+della+Associazione+Curci%20-%20https%3A%2F%2Fwww.barlettanews.it%2Fstagione-concertistica-musicalgos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=62565&aid=51854"}).done(function( msg ) {$(".pasli-62565").html( msg ); $(".pasli-62565").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=52453&aid=51854"}).done(function( msg ) {$(".pasli-52453").html( msg ); $(".pasli-52453").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=52205&aid=51854"}).done(function( msg ) {$(".pasli-52205").html( msg ); $(".pasli-52205").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51634&aid=51854"}).done(function( msg ) {$(".pasli-51634").html( msg ); $(".pasli-51634").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51636&aid=51854"}).done(function( msg ) {$(".pasli-51636").html( msg ); $(".pasli-51636").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51632&aid=51854"}).done(function( msg ) {$(".pasli-51632").html( msg ); $(".pasli-51632").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51638&aid=51854"}).done(function( msg ) {$(".pasli-51638").html( msg ); $(".pasli-51638").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51341&aid=51854"}).done(function( msg ) {$(".pasli-51341").html( msg ); $(".pasli-51341").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51362&aid=51854"}).done(function( msg ) {$(".pasli-51362").html( msg ); $(".pasli-51362").removeClass("placeholder");});});});</script><div  class="paszone_container paszone-container-51854   " id="paszonecont_51854" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-51854 " id="51854" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate rotating_paszone wppasrotate1631372574 paszoneholder-51854" style="" ><div class="pasli pasli-62565 placeholder" style="width:728px; height:90px;" data-duration="6000" bid="62565" aid="51854"></div><div class="pasli pasli-52453 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="52453" aid="51854"></div><div class="pasli pasli-52205 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="52205" aid="51854"></div><div class="pasli pasli-51634 placeholder" style="width:640px; height:79px;" data-duration="5000" bid="51634" aid="51854"></div><div class="pasli pasli-51636 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51636" aid="51854"></div><div class="pasli pasli-51632 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51632" aid="51854"></div><div class="pasli pasli-51638 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51638" aid="51854"></div><div class="pasli pasli-51341 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51341" aid="51854"></div><div class="pasli pasli-51362 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51362" aid="51854"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1631372574 = $(".wppasrotate1631372574").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1631372574").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1631372574").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1631372574.setPause($($slideElement).data("duration"));},});});});</script>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="8526236791"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="8526236791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="8526236791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify"><em>Il GOS è Musica…Teatro… Arte…Formazione…Eventi Culturali…</em></p>
<p style="text-align: justify"><em>Il Laboratorio Urbano GOS (Giovani Open Space) del Comune di Barletta&nbsp; è un centro polivalente realizzato nell’ambito del Programma “Bollenti Spiriti” della Regione Puglia. Un “Open Space” che investe sul protagonismo giovanile e considera i giovani la principale risorsa per lo sviluppo di iniziative creative e inedite, di cui i giovani non sono semplici fruitori ma protagonisti attivi, detentori di risorse da scambiare. </em></p>
<p style="text-align: justify">Ed in questa ottica si inserisce pienamente la 1.ma Stagione Concertistica, <strong>MusicAlGos,</strong> organizzata dalla Associazione Cultura e Musica “G. Curci” , una delle cinque realtà culturali della ATS che gestisce il GOS- Distillerie Culturali , insieme a Soundiff, Eclettica, Teatro dei Borgia e Rigenera che vuole essere nuovo motore di creatività e innovazione in una zona periferica della città di Barletta che fino a ieri non poteva&nbsp; fruire di alcun contenitore culturale dove creare, leggere, formarsi, giocare, suonare ascoltare, educare ed imparare.</p>
<p style="text-align: justify">Sei gli appuntamenti di grande prestigio e interesse&nbsp; che partendo dalla musica popolare a quella contemporanea, attraverso la musica classica e il jazz senza tralasciare la musica antica risuoneranno nello spettacolare Auditorium del GOS, rimesso a nuovo e reso accogliente per il pubblico che potrà godere di questa nuova avventura riservata solo a 100 spettatori.</p>
<p style="text-align: justify">Ad aprire le danze, <strong>venerdì 26 ottobre, alle ore 20,00</strong>,&nbsp; uno dei nomi più famosi della Musica Popolare:&nbsp; Mimmo Epifani con la <strong>presentazione del suo nuovo CD “Putiferio”</strong>, in collaborazione con Finisterre e PugliaSounds, in Prima Nazionale a Barletta. Mimmo Epifani è considerato dalla critica un eccezionale performer per le innovazioni tecniche di improvvisazione applicate ai suoi strumenti: il mandolino e la mandola. Tra queste la tecnica della mandola alla “barbiere”, così chiamata perché veniva insegnata agli allievi in un salone da barbiere a San Vito dei Normanni dal Maestro Costantino Vita, barbiere e musicista e dal Maestro Peppu D’Augusta, direttore di orchestrine che suonavano la pizzica (danza terapeutica del Salento detta anche <em>Ballo di San Vito</em>). Ed è proprio dal “Putiferio” che si è creato intorno alle pizziche e ai tradimenti della tradizione, scaturisce questo nuovo progetto discografico di Mimmo Epifani che verrà presentato in anteprima. Una occasione per ascoltare non solo pizziche ma anche altre diavolerie ritmiche e armoniose serenate, in un repertorio originale ma stilisticamente mutuato dalla tradizione e trattato da Mimmo Epifani come materiale da cui partire per un sound moderno che permetta di aprire scenari nuovi, rimanendo comunque sempre strettamente legato alla Puglia e alla sua cultura musicale. E per una dare eco al suo “Putiferio” in scena gli altri compagni del Salone: gli Epifani Barbers: Marilena Gragnaniello, voce&nbsp; percussioni e danza, Giuseppe Grassi, mandola e voce, Michele Ascolese chitarra e bouzucki, Francesco Santalucia, pianoforte e percussioni.</p>
<p style="text-align: justify"><strong>Appuntamento con la Musica Contemporanea, venerdì 9 novembre, alle ore 20,00</strong>, con il “<strong>Contemporary Violin”</strong> &nbsp;di Carmine Rizzi e l’esecuzione in prima assoluta dei brani vincitori&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; per la Sezione Composizione , del 28° Concorso per Giovani Musicisti “Città di Barletta”. Un violino dell’800 e le note di compositori che vanno da J. S. Bach a Li Pengyi e N. Monopoli: Carmine Rizzi, talentuoso violinista barlettano,&nbsp; attraverserà la storia della musica con Musiche Originali e Prime Assolute.&nbsp;Carmine Rizzi,&nbsp; eccellente musicista con una grande&nbsp; esperienza in Orchestre e Concorsi Internazionali di grande prestigio, pluripremiato sia come solista che nell’ambito della musica da camera, ha collaborato con formazioni del calibro dell’Orchestra Filarmonica Marchigiana, dell’Orchestra da Camera di Bologna, dell’Orchestra del Friuli-Venezia-Giulia, della Sinfonica di Bari, della Magna Grecia. Si è inoltre esibito con la International Chamber Orchestra di Roma sia in Italia che in America riscuotendo successo di pubblico e critica. Attualmente è componente dell’Orchestra Sinfonica del Teatro Petruzzelli.</p>
<p style="text-align: justify">Un tuffo nella musica giovane , <strong>venerdì 16 novembre, alle ore 20,00 con lo Space Jam Trio, </strong>con Cosimo Caggia al basso elettrico, Riccardo Lorusso, chitarra elettrica e&nbsp; Stefano Montrone alla&nbsp; batteria.</p>
<p style="text-align: justify">Space Jam Trio. Il nome oltre a essere una citazione della cultura pop (il film space jam con Michael Jordan) indica l&#8217;intento della band che è quello di offrire una panoramica spazio/temporale della musica pop, intesa nella sua accezione più ampia: dal rock al blues, passando per le musiche di &#8220;confine&#8221; Dai clavicembalisti e il basso continuo a Beethoven, dal Blues di fine 800 fino al free jazz newyorkese, dal funky al rock i più grandi compositori della storia della musica hanno sempre avuto una predilezione per l&#8217;improvvisazione che a ben vedere segue in musica il percorso espressivo del linguaggio parlato. Così la band creerà un proprio e personale &#8220;discorso&#8221; partendo da una solida base: il repertorio.</p>
<p style="text-align: justify"><strong>Domenica 18 novembre , alle ore 18,00</strong>, ad essere di scena sarà l’arpa, con il famoso <strong>Duo formato da Albarosa Di Lieto e Emanuela De Zarlo,</strong> due artiste di notevole spessore e qualità artistica note sia per la loro attività di docenti che di eccellenti concertiste. Formazione interessante quella del Duo di Arpe che si ascolta raramente, ma il duo formato da queste eccellenti musiciste ha al suo attivo numerose apparizioni e lusinghieri consensi per la non usuale composizione e la ecletticità del repertorio.</p>
<p style="text-align: justify">Intensa la loro storia musicale , ricca di esperienze e successi sia in Italia che all’estero. Attive nel campo musicale da tanti anni, hanno unito le loro forze ponendo l’arpa alla attenzione del pubblico per farne conoscere le infinite potenzialità sonore e timbriche.A Barletta proporranno un repertorio ricco e vario.</p>
<p style="text-align: justify">Un appuntamento da non perdere. A proiettarci nel passato con “Amori e Danze Rinascimentali” , <strong>domenica 25 novembre, alle ore 18,00,&nbsp; saranno le Dominae Ensemble:</strong> Valeria Polizio, soprano,&nbsp; Maria Luisa Dituri, soprano, Annarita Lorusso, violino barocco, Beatrice Birardi , percussioni e Eloise Ameruoso,&nbsp;&nbsp; che con addosso gli abiti ricchi e sfarzosi di quel periodo, ci accompagneranno in questo particolare viaggio tra villanelle e raffinatezze musicale del periodo rinascimentale fatto di sfarzo e amore per la bellezza e la vita.</p>
<p style="text-align: justify">A chiudere il ciclo di concerti, <strong>venerdì 30 novembre, alle ore 20,00</strong> , sarà il giovane <strong>Beathoven Ensemble, Pietro Doronzo , flauto e Nicola Monopoli, live electronics.</strong></p>
<p style="text-align: justify">“Flute and electronics” , appuntamento con la musica elettronica applicata al flauto, nuove Frontiere Musicali e&nbsp; Musica Elettroacustica, sezione rivolta al rapporto con la contemporaneità e le innovazioni della elettroacustica musicale, concerto di grande innovazione con il flautista Pietro Doronzo e&nbsp; Nicola Monopoli Live Electronics. Il&nbsp; concerto che sarà interamente dedicato alla Musica Contemporanea dal Novecento storico alle più recenti sperimentazioni, si rivolge in particolar modo al pubblico più giovane, per la promozione e la divulgazione di diversi aspetti delle culture musicali attuali.&nbsp; L&#8217;ensemble Beathoven, gruppo che viene continuamente rimodulato nelle sue numerosissime esibizioni, formato da solisti che hanno al loro attivo affermazioni in Concorsi Musicali Internazionali e che hanno calcato già importanti e famosi palcoscenici nel mondo, eseguirà musiche dei compositori noti del 900 e prime assolute di N. Monopoli A. Pertout e&nbsp; R. Santoboni.</p>
<p style="text-align: justify">&nbsp;</p>
<p style="text-align: justify">E’ possibile acquistare l’abbonamento alla Stagione “MusicaAl Gos” , 6 concerti al costo di € 10,00, contattando il numero 380 3454431 , oppure acquistare il biglietto per i singoli eventi al costo di € 5,00 , la sera degli spettacoli presso il botteghino del GOS in Viale Marconi, n. 49 a Barletta.</p>
<p style="text-align: justify">La Rassegna è organizzata dalla Associazione Cultura e Musica “G. Curci”, con il sostegno del&nbsp; Mibac,&nbsp; il Comune di Barletta nell’ambito&nbsp; della Rete RESONANCE &#8211; Avviso Triennale di Spettacolo dal Vivo della Regione Puglia.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;</p>
<p style="text-align: justify">&nbsp;Info: Associazione Cultura e Musica &#8220;G. Curci” tel. 380 3454431, info@culturaemusica.it ; www.culturaemusica.it; <a href="http://www.facebook.com/asscurci">www.facebook.com/asscurci</a>; @asscurci</p>
<div id='gallery-2' class='gallery galleryid-64859 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.barlettanews.it/wp-content/uploads/2018/10/Carmine-Rizzi-min.jpg'><img width="140" height="88" src="https://www.barlettanews.it/wp-content/uploads/2018/10/Carmine-Rizzi-min-140x88.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/Carmine-Rizzi-min-140x88.jpg 140w, https://www.barlettanews.it/wp-content/uploads/2018/10/Carmine-Rizzi-min-356x225.jpg 356w" sizes="(max-width: 140px) 100vw, 140px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.barlettanews.it/wp-content/uploads/2018/10/cosimo-cagia-jam-trio-min.jpg'><img width="140" height="88" src="https://www.barlettanews.it/wp-content/uploads/2018/10/cosimo-cagia-jam-trio-min-140x88.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/cosimo-cagia-jam-trio-min-140x88.jpg 140w, https://www.barlettanews.it/wp-content/uploads/2018/10/cosimo-cagia-jam-trio-min-356x220.jpg 356w" sizes="(max-width: 140px) 100vw, 140px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.barlettanews.it/wp-content/uploads/2018/10/duo-arpe-min.jpg'><img width="140" height="88" src="https://www.barlettanews.it/wp-content/uploads/2018/10/duo-arpe-min-140x88.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/duo-arpe-min-140x88.jpg 140w, https://www.barlettanews.it/wp-content/uploads/2018/10/duo-arpe-min-356x220.jpg 356w" sizes="(max-width: 140px) 100vw, 140px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.barlettanews.it/wp-content/uploads/2018/10/foto-dominae-ensemble-min.jpg'><img width="140" height="88" src="https://www.barlettanews.it/wp-content/uploads/2018/10/foto-dominae-ensemble-min-140x88.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/foto-dominae-ensemble-min-140x88.jpg 140w, https://www.barlettanews.it/wp-content/uploads/2018/10/foto-dominae-ensemble-min-356x220.jpg 356w" sizes="(max-width: 140px) 100vw, 140px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.barlettanews.it/wp-content/uploads/2018/10/foto-epifani-min.jpg'><img width="140" height="88" src="https://www.barlettanews.it/wp-content/uploads/2018/10/foto-epifani-min-140x88.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/foto-epifani-min-140x88.jpg 140w, https://www.barlettanews.it/wp-content/uploads/2018/10/foto-epifani-min-356x220.jpg 356w" sizes="(max-width: 140px) 100vw, 140px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.barlettanews.it/wp-content/uploads/2018/10/FOTO-MONTRONE-JAM-TRIO-min.jpg'><img width="140" height="88" src="https://www.barlettanews.it/wp-content/uploads/2018/10/FOTO-MONTRONE-JAM-TRIO-min-140x88.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/FOTO-MONTRONE-JAM-TRIO-min-140x88.jpg 140w, https://www.barlettanews.it/wp-content/uploads/2018/10/FOTO-MONTRONE-JAM-TRIO-min-356x220.jpg 356w" sizes="(max-width: 140px) 100vw, 140px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.barlettanews.it/wp-content/uploads/2018/10/foto-pietro-doronzo-min.jpg'><img width="140" height="88" src="https://www.barlettanews.it/wp-content/uploads/2018/10/foto-pietro-doronzo-min-140x88.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/foto-pietro-doronzo-min-140x88.jpg 140w, https://www.barlettanews.it/wp-content/uploads/2018/10/foto-pietro-doronzo-min-356x220.jpg 356w" sizes="(max-width: 140px) 100vw, 140px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.barlettanews.it/wp-content/uploads/2018/10/nicola-monopoli-foto-min.jpg'><img width="140" height="88" src="https://www.barlettanews.it/wp-content/uploads/2018/10/nicola-monopoli-foto-min-140x88.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.barlettanews.it/wp-content/uploads/2018/10/Riccardo-Lorusso-Jam-Trio-min.jpg'><img width="140" height="88" src="https://www.barlettanews.it/wp-content/uploads/2018/10/Riccardo-Lorusso-Jam-Trio-min-140x88.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/Riccardo-Lorusso-Jam-Trio-min-140x88.jpg 140w, https://www.barlettanews.it/wp-content/uploads/2018/10/Riccardo-Lorusso-Jam-Trio-min-356x220.jpg 356w" sizes="(max-width: 140px) 100vw, 140px" /></a>
			</div></figure>
		</div>

<p><strong>&nbsp;</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>&nbsp;</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta questo articolo</h3><div class="fb-comments" data-href="https://www.barlettanews.it/stagione-concertistica-musicalgos/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barlettanews.it%2Fstagione-concertistica-musicalgos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MusicAlGos%2C+Nuova+Rassegna+Musicale+della+Associazione+Curci&url=https%3A%2F%2Fwww.barlettanews.it%2Fstagione-concertistica-musicalgos%2F&via=barlettanews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.barlettanews.it/stagione-concertistica-musicalgos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.barlettanews.it/stagione-concertistica-musicalgos/&amp;media=https://www.barlettanews.it/wp-content/uploads/2018/09/immagini-laboratorio-urbano-gos.jpg&description=La 1.ma Stagione Concertistica, MusicAlGos, è stata organizzata dalla Associazione Cultura e Musica “G. Curci”" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MusicAlGos%2C+Nuova+Rassegna+Musicale+della+Associazione+Curci%20-%20https%3A%2F%2Fwww.barlettanews.it%2Fstagione-concertistica-musicalgos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.barlettanews.it/stagione-concertistica-musicalgos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barlettanews.it/stagione-concertistica-musicalgos/" data-text="MusicAlGos, Nuova Rassegna Musicale della Associazione Curci" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.barlettanews.it/canne-palestranatura-marzo/">Canne della Battaglia, a fine Marzo la seconda edizione di &#8220;Palestranatura&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.barlettanews.it/auguri-peschechera-dicataldo/">Gli auguri di Carmela Peschechera a Sabino Dicataldo</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.barlettanews.it/author/barlettanews/"><img src="https://secure.gravatar.com/avatar/2afa68bd3d0850d06f5808fa55b09599?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.barlettanews.it/author/barlettanews/">Barletta News</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Barletta News"></span><meta itemprop="datePublished" content="2018-10-23T00:04:56+00:00"><meta itemprop="dateModified" content="2018-10-22T20:09:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.barlettanews.it/stagione-concertistica-musicalgos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90.png"></span><meta itemprop="name" content="Barletta News"></span><meta itemprop="headline " content="MusicAlGos, Nuova Rassegna Musicale della Associazione Curci"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.barlettanews.it/wp-content/uploads/2018/09/immagini-laboratorio-urbano-gos.jpg"><meta itemprop="width" content="2573"><meta itemprop="height" content="1820"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5bcefd5bb2e00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5bcefd5bb2e00" ><script>var block_td_uid_13_5bcefd5bb2e00 = new tdBlock();
block_td_uid_13_5bcefd5bb2e00.id = "td_uid_13_5bcefd5bb2e00";
block_td_uid_13_5bcefd5bb2e00.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_13_5bcefd5bb2e00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5bcefd5bb2e00_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":64859,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_13_5bcefd5bb2e00.td_column_number = "3";
block_td_uid_13_5bcefd5bb2e00.block_type = "td_block_related_posts";
block_td_uid_13_5bcefd5bb2e00.post_count = "3";
block_td_uid_13_5bcefd5bb2e00.found_posts = "2671";
block_td_uid_13_5bcefd5bb2e00.header_color = "";
block_td_uid_13_5bcefd5bb2e00.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bcefd5bb2e00.max_num_pages = "891";
tdBlocksArray.push(block_td_uid_13_5bcefd5bb2e00);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5bcefd5bb7af9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5bcefd5bb2e00" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5bcefd5bb7afe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5bcefd5bb2e00" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_13_5bcefd5bb2e00 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/cancello-piazza-umberto/" rel="bookmark" title="Rimozione cancello in Piazza Umberto, piena sintonia fra sindaco di Barletta e direttore generale Asl Bt"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2017/04/piazza-principe-umberto-barlettanews-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2017/04/piazza-principe-umberto-barlettanews-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2017/04/piazza-principe-umberto-barlettanews-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="cancello" title="Rimozione cancello in Piazza Umberto, piena sintonia fra sindaco di Barletta e direttore generale Asl Bt"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/cancello-piazza-umberto/" rel="bookmark" title="Rimozione cancello in Piazza Umberto, piena sintonia fra sindaco di Barletta e direttore generale Asl Bt">Rimozione cancello in Piazza Umberto, piena sintonia fra sindaco di Barletta e direttore generale Asl Bt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/allagamento-sottovia-einaudi/" rel="bookmark" title="Allagamento nel sottovia Einaudi, intervento di 4 volontari per riavviare il traffico"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/10/44664268_257827951587966_1437541024443400192_n-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/44664268_257827951587966_1437541024443400192_n-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/10/44664268_257827951587966_1437541024443400192_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Allagamento" title="Allagamento nel sottovia Einaudi, intervento di 4 volontari per riavviare il traffico"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/allagamento-sottovia-einaudi/" rel="bookmark" title="Allagamento nel sottovia Einaudi, intervento di 4 volontari per riavviare il traffico">Allagamento nel sottovia Einaudi, intervento di 4 volontari per riavviare il traffico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/canne-palestranatura-marzo/" rel="bookmark" title="Canne della Battaglia, a fine Marzo la seconda edizione di &#8220;Palestranatura&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/08/5.-veduta-canne-1-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/08/5.-veduta-canne-1-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/08/5.-veduta-canne-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="canne" title="Canne della Battaglia, a fine Marzo la seconda edizione di &#8220;Palestranatura&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/canne-palestranatura-marzo/" rel="bookmark" title="Canne della Battaglia, a fine Marzo la seconda edizione di &#8220;Palestranatura&#8221;">Canne della Battaglia, a fine Marzo la seconda edizione di &#8220;Palestranatura&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bcefd5bb2e00" data-td_block_id="td_uid_13_5bcefd5bb2e00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bcefd5bb2e00" data-td_block_id="td_uid_13_5bcefd5bb2e00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stagione-concertistica-musicalgos/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.barlettanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_521455400" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdO9CUTAAAAAFkVcISECIntkBEStqkJ8IfXbtBa" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='64859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside class="td_block_template_1 widget posts-in-sidebar"><h4 class="block-title"><span>AFORISMA DEL GIORNO</span></h4><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul"><li class="pis-li pis-post-64871"><p class="pis-title"><a class="pis-title-link" href="https://www.barlettanews.it/64871-2/" rel="bookmark"></a></p><p class="pis-excerpt"><p><em>“Se vuoi renderti conto del valore del denaro, prova a chiedere un prestito.</em>”</p>
<p>Benjamin Franklin</p>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta questo articolo</h3><div class="fb-comments" data-href="https://www.barlettanews.it/64871-2/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></p></li></ul><!-- Generated by Posts in Sidebar v4.6.0 --></aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: small-323x250-foto-rudy-61460',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: foto-rudy-61458',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-barletta-news-55458',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barletta-news-55456',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-arpex-52119',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: arpex-50560',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-arteimmagine-52155',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: arteimmagine-52154',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-fisioterapia-binetti-52116',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: fisioterapia-binetti-51193',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-bonadies-52131',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: bonadies-52122',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-51884   " id="paszonecont_51884" style="overflow:hidden; max-width:323px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-51884 " id="51884" style="overflow:hidden; max-width:323px; max-height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate1936351785 paszoneholder-51884" style="" ><div class="pasli pasli-61460 "  data-duration="6000" bid="61460" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NjE0NjA=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2018/07/RUDY-BARLETTA-NEWS_2301.jpg?pas=8982853141810231052" alt="Small 323&#215;250 Foto Rudy" border="0"  /></a></div><div class="pasli pasli-55458 "  data-duration="8000" bid="55458" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTU0NTg=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2018/02/PUBBL-BN.jpg?pas=6116182421810231052" alt="Banner 323&#215;250 Barletta News" border="0"  /></a></div><div class="pasli pasli-52119 "  data-duration="8000" bid="52119" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxMTk=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/arpex-small.jpg?pas=1947584011810231052" alt="Banner 323×250 – Home – Arpex" border="0"  /></a></div><div class="pasli pasli-52155 "  data-duration="8000" bid="52155" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxNTU=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/323x250-arte-immagine.jpg?pas=17206596741810231052" alt="Banner 323&#215;250 &#8211; Home &#8211; Arte&#038;Immagine" border="0"  /></a></div><div class="pasli pasli-52116 "  data-duration="8000" bid="52116" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxMTY=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/323x250-fisioterapia-binetti.jpg?pas=20798466121810231052" alt="Banner 323×250 – Home – Fisioterapia Binetti" border="0"  /></a></div><div class="pasli pasli-52131 "  data-duration="8000" bid="52131" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxMzE=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2018/08/Matteo-Bonadies_323x250px.jpg?pas=6392605181810231052" alt="Banner 323×250 – Home – Bonadies" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1936351785 = $(".wppasrotate1936351785").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1936351785").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1936351785").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1936351785.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://www.barlettanews.it/aziende-partner/"><img src="https://www.barlettanews.it/wp-content/uploads/2016/07/barlettanews-mappa-partner_BANNER.png" alt="barlettanews-mappa-partner_banner" width="323" height="400" class="aligncenter size-full wp-image-39414" /></a></div>
		</aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-verticale-home-323x538-impronta-editori-50591',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-verticale-interno-articoli-323x538-50912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: impronta-editori-50589',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-associazione-insieme-s-v-l-323x538-52391',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-verticale-interno-articoli-323x538-50912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: associazione-insieme-s-v-l-52386',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 51280-51280',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-verticale-interno-articoli-323x538-50912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barletta-timeout-51278',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-50912   " id="paszonecont_50912" style="overflow:hidden; max-width:323px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-50912 " id="50912" style="overflow:hidden; max-width:323px; max-height:538px;  "><div class="wppasrotate rotating_paszone wppasrotate561909913 paszoneholder-50912" style="" ><div class="pasli pasli-50591 "  data-duration="4000" bid="50591" aid="50912"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTA1OTE=&amp;pasZONE=NTA5MTI=" target="_self" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/09/323x538-impronta-editori.jpg?pas=19728385861810231052" alt="Banner Verticale Home – 323×538 Impronta Editori" border="0"  /></a></div><div class="pasli pasli-52391 "  data-duration="2000" bid="52391" aid="50912"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIzOTE=&amp;pasZONE=NTA5MTI=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/associazione-sivola-verticale-medium.jpg?pas=21358229561810231052" alt="Banner Associazione Insieme S.I.V.O.L.A 323&#215;538" border="0"  /></a></div><div class="pasli pasli-51280 "  data-duration="2000" bid="51280" aid="50912"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTEyODA=&amp;pasZONE=NTA5MTI=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/10/BARLETTATimeOut-323x538.jpg?pas=13356236431810231052" alt="Banner Barletta TimeOut 323&#215;538" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate561909913 = $(".wppasrotate561909913").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate561909913").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate561909913").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate561909913.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Cerca nel Magazine</span></h4><form method="get" class="td-search-form-widget" action="https://www.barlettanews.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>CALENDARIO ARTICOLI</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ottobre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.barlettanews.it/2018/09/">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.barlettanews.it/2018/10/01/" aria-label="Articoli pubblicati in 1 October 2018">1</a></td><td><a href="https://www.barlettanews.it/2018/10/02/" aria-label="Articoli pubblicati in 2 October 2018">2</a></td><td><a href="https://www.barlettanews.it/2018/10/03/" aria-label="Articoli pubblicati in 3 October 2018">3</a></td><td><a href="https://www.barlettanews.it/2018/10/04/" aria-label="Articoli pubblicati in 4 October 2018">4</a></td><td><a href="https://www.barlettanews.it/2018/10/05/" aria-label="Articoli pubblicati in 5 October 2018">5</a></td><td><a href="https://www.barlettanews.it/2018/10/06/" aria-label="Articoli pubblicati in 6 October 2018">6</a></td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://www.barlettanews.it/2018/10/08/" aria-label="Articoli pubblicati in 8 October 2018">8</a></td><td><a href="https://www.barlettanews.it/2018/10/09/" aria-label="Articoli pubblicati in 9 October 2018">9</a></td><td><a href="https://www.barlettanews.it/2018/10/10/" aria-label="Articoli pubblicati in 10 October 2018">10</a></td><td><a href="https://www.barlettanews.it/2018/10/11/" aria-label="Articoli pubblicati in 11 October 2018">11</a></td><td><a href="https://www.barlettanews.it/2018/10/12/" aria-label="Articoli pubblicati in 12 October 2018">12</a></td><td><a href="https://www.barlettanews.it/2018/10/13/" aria-label="Articoli pubblicati in 13 October 2018">13</a></td><td><a href="https://www.barlettanews.it/2018/10/14/" aria-label="Articoli pubblicati in 14 October 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.barlettanews.it/2018/10/15/" aria-label="Articoli pubblicati in 15 October 2018">15</a></td><td><a href="https://www.barlettanews.it/2018/10/16/" aria-label="Articoli pubblicati in 16 October 2018">16</a></td><td><a href="https://www.barlettanews.it/2018/10/17/" aria-label="Articoli pubblicati in 17 October 2018">17</a></td><td><a href="https://www.barlettanews.it/2018/10/18/" aria-label="Articoli pubblicati in 18 October 2018">18</a></td><td><a href="https://www.barlettanews.it/2018/10/19/" aria-label="Articoli pubblicati in 19 October 2018">19</a></td><td><a href="https://www.barlettanews.it/2018/10/20/" aria-label="Articoli pubblicati in 20 October 2018">20</a></td><td><a href="https://www.barlettanews.it/2018/10/21/" aria-label="Articoli pubblicati in 21 October 2018">21</a></td>
	</tr>
	<tr>
		<td><a href="https://www.barlettanews.it/2018/10/22/" aria-label="Articoli pubblicati in 22 October 2018">22</a></td><td id="today"><a href="https://www.barlettanews.it/2018/10/23/" aria-label="Articoli pubblicati in 23 October 2018">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_16_5bcefd5c51343_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5bcefd5c51343" ><h4 class="block-title"><span class="td-pulldown-size">METEO</span></h4><div id=td_uid_16_5bcefd5c51343 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Barletta,IT</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_16_5bcefd5c51343"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_5bcefd5c51343">
				<input id="td_uid_16_5bcefd5c51343" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_16_5bcefd5c51343"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_5bcefd5c51343">
					<span class="td-big-degrees">17</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">19</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">67%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>ARCHIVIO NEWS</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">ARCHIVIO NEWS</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.barlettanews.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.barlettanews.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.barlettanews.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.barlettanews.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.barlettanews.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.barlettanews.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.barlettanews.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.barlettanews.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.barlettanews.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.barlettanews.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.barlettanews.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.barlettanews.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.barlettanews.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.barlettanews.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.barlettanews.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.barlettanews.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.barlettanews.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.barlettanews.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.barlettanews.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.barlettanews.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.barlettanews.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.barlettanews.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.barlettanews.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.barlettanews.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.barlettanews.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.barlettanews.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.barlettanews.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.barlettanews.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.barlettanews.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.barlettanews.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.barlettanews.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.barlettanews.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.barlettanews.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.barlettanews.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.barlettanews.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.barlettanews.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.barlettanews.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.barlettanews.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.barlettanews.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.barlettanews.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.barlettanews.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.barlettanews.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.barlettanews.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.barlettanews.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.barlettanews.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.barlettanews.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.barlettanews.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.barlettanews.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.barlettanews.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.barlettanews.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.barlettanews.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.barlettanews.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.barlettanews.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.barlettanews.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.barlettanews.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.barlettanews.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.barlettanews.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.barlettanews.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.barlettanews.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.barlettanews.it/2013/11/'> novembre 2013 </option>
	<option value='https://www.barlettanews.it/2013/10/'> ottobre 2013 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="width: 20%; padding: 0 10pt 0 0; float: left;"><img class="wp-image-36763 size-medium alignleft" src="https://www.barlettanews.it/wp-content/uploads/2016/09/impronta-editori-logo_white-185x132.png" width="185" height="132" /></div>
<div style="width: 60%; padding: 0 10pt 0 0; float: left;">Impronta Editori srl è proprietaria di BarlettaNews.it.
BarlettaNews.it è una testata giornalistica registrata presso il tribunale di Trani con atto n. 1/2014, di proprietà di Impronta Editori S.r.l.
Direttore Responsabile: <a href="https://www.barlettanews.it/author/giusy-del-salvatore/">Giusy Del Salvatore</a></div>
<div style="width: 20%; padding: 0 10pt 0 0; float: right;"><img class="aligncenter wp-image-38956 size-full" src="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90_footer.png" width="161" height="90" /></div></div>
		</aside>
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/barlettanews.it" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/b/114940649778165276939/+BarlettanewsIta/" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/barlettanews" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCNEx2yjoYynfzk57ILfCzkQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-36264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36264"><a href="https://www.barlettanews.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-36265" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36265"><a href="https://www.barlettanews.it/privacy/">Privacy Policy</a></li>
<li id="menu-item-36266" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36266"><a href="https://www.barlettanews.it/regolamento/">Regolamento e Termini di Utilizzo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013-2016 Impronta Editori S.r.l. - P.IVA 07550330729                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barlettanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/themes/barlettanews_rev/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.2.9'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdO9CUTAAAAAFkVcISECIntkBEStqkJ8IfXbtBa","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/google-captcha/js/script.js?ver=1.37'></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlettanews.it/cancello-piazza-umberto/" rel="bookmark" title="Rimozione cancello in Piazza Umberto, piena sintonia fra sindaco di Barletta e direttore generale Asl Bt"><img width="100" height="70" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2017/04/piazza-principe-umberto-barlettanews-100x70.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2017/04/piazza-principe-umberto-barlettanews-100x70.jpg 100w, https://www.barlettanews.it/wp-content/uploads/2017/04/piazza-principe-umberto-barlettanews-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="cancello" title="Rimozione cancello in Piazza Umberto, piena sintonia fra sindaco di Barletta e direttore generale Asl Bt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/cancello-piazza-umberto/" rel="bookmark" title="Rimozione cancello in Piazza Umberto, piena sintonia fra sindaco di Barletta e direttore generale Asl Bt">Rimozione cancello in Piazza Umberto, piena sintonia fra sindaco di Barletta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T12:00:23+00:00" >23 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlettanews.it/allagamento-sottovia-einaudi/" rel="bookmark" title="Allagamento nel sottovia Einaudi, intervento di 4 volontari per riavviare il traffico"><img width="100" height="70" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/10/44664268_257827951587966_1437541024443400192_n-100x70.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/10/44664268_257827951587966_1437541024443400192_n-100x70.jpg 100w, https://www.barlettanews.it/wp-content/uploads/2018/10/44664268_257827951587966_1437541024443400192_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Allagamento" title="Allagamento nel sottovia Einaudi, intervento di 4 volontari per riavviare il traffico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/allagamento-sottovia-einaudi/" rel="bookmark" title="Allagamento nel sottovia Einaudi, intervento di 4 volontari per riavviare il traffico">Allagamento nel sottovia Einaudi, intervento di 4 volontari per riavviare il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T09:43:49+00:00" >23 ottobre 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5bcefd5c5fd4a
    -->

    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1890965724562002&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Barletta","api_location":"Barletta","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[17.60000000000000142108547152020037174224853515625,63.7999999999999971578290569595992565155029296875],"today_humidity":63,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[16,60.7999999999999971578290569595992565155029296875],"today_max":[19,66.2000000000000028421709430404007434844970703125],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1540375200,"day_temp":[18,64],"day_name":"mer","owm_day_index":1},{"timestamp":1540461600,"day_temp":[19,66],"day_name":"gio","owm_day_index":2},{"timestamp":1540548000,"day_temp":[20,67],"day_name":"ven","owm_day_index":3},{"timestamp":1540634400,"day_temp":[21,70],"day_name":"sab","owm_day_index":4},{"timestamp":1540720800,"day_temp":[21,69],"day_name":"dom","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_16_5bcefd5c51343","location":"Barletta,IT","api_location":"Barletta","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[17,62.5],"today_humidity":67,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[15,59],"today_max":[19,66.2000000000000028421709430404007434844970703125],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1540375200,"day_temp":[18,64],"day_name":"mer","owm_day_index":1},{"timestamp":1540461600,"day_temp":[19,66],"day_name":"gio","owm_day_index":2},{"timestamp":1540548000,"day_temp":[20,67],"day_name":"ven","owm_day_index":3},{"timestamp":1540634400,"day_temp":[21,70],"day_name":"sab","owm_day_index":4},{"timestamp":1540720800,"day_temp":[21,69],"day_name":"dom","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64859]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.barlettanews.it/wp-content/themes/barlettanews_rev/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.barlettanews.it/wp-content/themes/barlettanews_rev';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bcefd5c602a4"></textarea>
						<div id="td_live_css_uid_1_5bcefd5c602a4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bcefd5c602a4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bcefd5c602a4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
