<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Pietro Mennea, Damiani lo ha ricordato in Senato - Barletta News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.barlettanews.it/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-83785030-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.barlettanews.it/wp-content/uploads/2015/03/mennea-e1521538608537.jpg" /><link rel="icon" type="image/png" href="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta-news_magazine-favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Oggi ho l&#039;onore e il privilegio di ricordare in questa Aula un uomo, un atleta italiano, un ragazzo del Sud: Poetro Mennea&quot;"/>
<link rel="canonical" href="https://www.barlettanews.it/pietro-mennea-daminai-senato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pietro Mennea, Damiani lo ha ricordato in Senato - Barletta News" />
<meta property="og:description" content="&quot;Oggi ho l&#039;onore e il privilegio di ricordare in questa Aula un uomo, un atleta italiano, un ragazzo del Sud: Poetro Mennea&quot;" />
<meta property="og:url" content="https://www.barlettanews.it/pietro-mennea-daminai-senato/" />
<meta property="og:site_name" content="Barletta News" />
<meta property="article:publisher" content="https://www.facebook.com/barlettanews.it/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-03-22T00:03:41+01:00" />
<meta property="article:modified_time" content="2019-03-21T23:33:40+01:00" />
<meta property="og:updated_time" content="2019-03-21T23:33:40+01:00" />
<meta property="og:image" content="https://www.barlettanews.it/wp-content/uploads/2015/03/mennea-e1521538608537.jpg" />
<meta property="og:image:secure_url" content="https://www.barlettanews.it/wp-content/uploads/2015/03/mennea-e1521538608537.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="459" />
<meta property="og:image:alt" content="Pietro Mennea" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Oggi ho l&#039;onore e il privilegio di ricordare in questa Aula un uomo, un atleta italiano, un ragazzo del Sud: Poetro Mennea&quot;" />
<meta name="twitter:title" content="Pietro Mennea, Damiani lo ha ricordato in Senato - Barletta News" />
<meta name="twitter:image" content="https://www.barlettanews.it/wp-content/uploads/2015/03/mennea-e1521538608537.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.barlettanews.it\/","sameAs":["https:\/\/www.facebook.com\/barlettanews.it\/"],"@id":"https:\/\/www.barlettanews.it\/#organization","name":"barlettanews","logo":"https:\/\/www.barlettanews.it\/wp-content\/uploads\/2018\/03\/14937377_1294119617296691_102128995741357538_n-300x300-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barletta News &raquo; Feed" href="https://www.barlettanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barletta News &raquo; Feed dei commenti" href="https://www.barlettanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barletta News &raquo; Pietro Mennea, Damiani lo ha ricordato in Senato Feed dei commenti" href="https://www.barlettanews.it/pietro-mennea-daminai-senato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barlettanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barlettanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.barlettanews.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.barlettanews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.barlettanews.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #F2F2F2;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.barlettanews.it/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.barlettanews.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.barlettanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.barlettanews.it/wp-content/themes/barlettanews_rev/style.css?ver=8.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/plupload/handlers.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php","nonce":"e1b242614d","remove":"de3629f572","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=f941bb258e","flash_swf_url":"https:\/\/www.barlettanews.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.barlettanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barlettanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barlettanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.barlettanews.it/?p=68547' />
<link rel="alternate" type="application/json+oembed" href="https://www.barlettanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlettanews.it%2Fpietro-mennea-daminai-senato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barlettanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlettanews.it%2Fpietro-mennea-daminai-senato%2F&#038;format=xml" />
<meta property="fb:app_id" content="1890965724562002"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7052342318071208",
    enable_page_level_ads: true
  });
</script><!-- <meta name="NextGEN" version="2.2.54" /> -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.barlettanews.it\/wp-admin\/","wpRestNonce":"c154a91597","wpRestUrl":"https:\/\/www.barlettanews.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.barlettanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.barlettanews.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.barlettanews.it\/wp-content\/themes\/barlettanews_rev";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ef3f37";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83785030-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.barlettanews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.barlettanews.it/cronaca/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.barlettanews.it/pietro-mennea-daminai-senato/",
                                "name": "Pietro Mennea, Damiani lo ha ricordato in Senato"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.barlettanews.it/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.barlettanews.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.10' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-68547 single-format-standard pietro-mennea-daminai-senato global-block-template-1 single_template_7 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/barlettanews.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/114940649778165276939/+BarlettanewsIta/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/barlettanews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEx2yjoYynfzk57ILfCzkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-header-container"><ul id="menu-main-menu-header" class="td-mobile-main-menu"><li id="menu-item-44435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-44435"><a href="https://www.barlettanews.it/">Home</a></li>
<li id="menu-item-34885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34885"><a href="https://www.barlettanews.it/politica/">Politica</a></li>
<li id="menu-item-34883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34883"><a href="https://www.barlettanews.it/cronaca/">Cronaca</a></li>
<li id="menu-item-34893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34893"><a href="https://www.barlettanews.it/ambiente/">Ambiente</a></li>
<li id="menu-item-34902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34902"><a href="https://www.barlettanews.it/sport/">Sport</a></li>
<li id="menu-item-34884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34884"><a href="https://www.barlettanews.it/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.barlettanews.it/cultura/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/teatro/">Teatro</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-34886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34886"><a href="https://www.barlettanews.it/eventi/">Eventi</a></li>
<li id="menu-item-36583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36583"><a href="https://www.barlettanews.it/interviste/">Interviste</a></li>
<li id="menu-item-40090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40090"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40092"><a href="https://www.barlettanews.it/cronaca-nella-storia/">Cronaca nella Storia</a></li>
	<li id="menu-item-40091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40091"><a href="https://www.barlettanews.it/cera-una-volta/">C&#8217;era una volta&#8230;</a></li>
	<li id="menu-item-40093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40093"><a href="https://www.barlettanews.it/mitologicamente/">Mitologicamente</a></li>
	<li id="menu-item-55800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55800"><a href="https://www.barlettanews.it/sportello-autismo/">Sportello autismo</a></li>
</ul>
</li>
<li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="#">ALTRO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36575"><a href="https://www.barlettanews.it/varie/">Varie</a></li>
	<li id="menu-item-34965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34965"><a href="https://www.barlettanews.it/lavoro/">Lavoro</a></li>
	<li id="menu-item-34966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34966"><a href="https://www.barlettanews.it/salute/">Salute</a></li>
	<li id="menu-item-41909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41909"><a href="https://www.barlettanews.it/balkans-overview/">Balkan&#8217;s Overview</a></li>
	<li id="menu-item-36576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36576"><a href="https://www.barlettanews.it/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-34901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34901"><a href="https://www.barlettanews.it/moda/">Moda</a></li>
	<li id="menu-item-55231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55231"><a href="https://www.barlettanews.it/newsmondo/">News dal Mondo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.barlettanews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Barletta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                venerdì, marzo 22, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36475"><a href="https://www.barlettanews.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-36728" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36728"><a href="https://www.barlettanews.it/redazione/">Redazione</a></li>
<li id="menu-item-36477" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36477"><a href="https://www.barlettanews.it/autori/">Autori</a></li>
<li id="menu-item-50942" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50942"><a href="https://www.barlettanews.it/aziende-partner/">I nostri Partner</a></li>
<li id="menu-item-36727" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36727"><a href="https://www.barlettanews.it/pubblicita-su-barlettanews/">Pubblicità</a></li>
<li id="menu-item-36729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36729"><a href="https://www.barlettanews.it/invia-segnalazioni/">Invia Segnalazioni</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/barlettanews.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/114940649778165276939/+BarlettanewsIta/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/barlettanews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEx2yjoYynfzk57ILfCzkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.barlettanews.it/">
                <img src="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90.png" alt="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia" title="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia"/>
                <span class="td-visual-hidden">Barletta News</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=68232&aid=51167"}).done(function( msg ) {$(".pasli-68232").html( msg ); $(".pasli-68232").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=66886&aid=51167"}).done(function( msg ) {$(".pasli-66886").html( msg ); $(".pasli-66886").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=62565&aid=51167"}).done(function( msg ) {$(".pasli-62565").html( msg ); $(".pasli-62565").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51632&aid=51167"}).done(function( msg ) {$(".pasli-51632").html( msg ); $(".pasli-51632").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51362&aid=51167"}).done(function( msg ) {$(".pasli-51362").html( msg ); $(".pasli-51362").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51634&aid=51167"}).done(function( msg ) {$(".pasli-51634").html( msg ); $(".pasli-51634").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51636&aid=51167"}).done(function( msg ) {$(".pasli-51636").html( msg ); $(".pasli-51636").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51638&aid=51167"}).done(function( msg ) {$(".pasli-51638").html( msg ); $(".pasli-51638").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51341&aid=51167"}).done(function( msg ) {$(".pasli-51341").html( msg ); $(".pasli-51341").removeClass("placeholder");});});});</script><div  class="paszone_container paszone-container-51167   " id="paszonecont_51167" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-51167 " id="51167" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate rotating_paszone wppasrotate1445872342 paszoneholder-51167" style="" ><div class="pasli pasli-68232 placeholder" style="width:728px; height:90px;" data-duration="7000" bid="68232" aid="51167"></div><div class="pasli pasli-66886 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="66886" aid="51167"></div><div class="pasli pasli-62565 placeholder" style="width:728px; height:90px;" data-duration="6000" bid="62565" aid="51167"></div><div class="pasli pasli-51632 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51632" aid="51167"></div><div class="pasli pasli-51362 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51362" aid="51167"></div><div class="pasli pasli-51634 placeholder" style="width:640px; height:79px;" data-duration="8000" bid="51634" aid="51167"></div><div class="pasli pasli-51636 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51636" aid="51167"></div><div class="pasli pasli-51638 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51638" aid="51167"></div><div class="pasli pasli-51341 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51341" aid="51167"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1445872342 = $(".wppasrotate1445872342").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1445872342").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1445872342").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1445872342.setPause($($slideElement).data("duration"));},});});});</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.barlettanews.it/">
			<img src="https://www.barlettanews.it/wp-content/uploads/2017/02/logo-barletta-news_mobile.png" alt="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia" title="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.barlettanews.it/">
			<img src="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90.png" alt="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia" title="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia"/>
		</a>
	    </div>
    <div class="menu-main-menu-header-container"><ul id="menu-main-menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-44435"><a href="https://www.barlettanews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34885"><a href="https://www.barlettanews.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34883"><a href="https://www.barlettanews.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34893"><a href="https://www.barlettanews.it/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34902"><a href="https://www.barlettanews.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34884"><a href="https://www.barlettanews.it/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c9485e56f6b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c9485e56f6b7" ><script>var block_td_uid_2_5c9485e56f6b7 = new tdBlock();
block_td_uid_2_5c9485e56f6b7.id = "td_uid_2_5c9485e56f6b7";
block_td_uid_2_5c9485e56f6b7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5c9485e56f6b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c9485e56f6b7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c9485e56f6b7.td_column_number = "3";
block_td_uid_2_5c9485e56f6b7.block_type = "td_block_mega_menu";
block_td_uid_2_5c9485e56f6b7.post_count = "4";
block_td_uid_2_5c9485e56f6b7.found_posts = "1592";
block_td_uid_2_5c9485e56f6b7.header_color = "";
block_td_uid_2_5c9485e56f6b7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c9485e56f6b7.max_num_pages = "398";
tdBlocksArray.push(block_td_uid_2_5c9485e56f6b7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c9485e56f6b7" id="td_uid_3_5c9485e570171" data-td_block_id="td_uid_2_5c9485e56f6b7" data-td_filter_value="" href="https://www.barlettanews.it/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_2_5c9485e56f6b7"  id="td_uid_4_5c9485e5701ab" data-td_block_id="td_uid_2_5c9485e56f6b7" data-td_filter_value="12" href="https://www.barlettanews.it/cultura/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_2_5c9485e56f6b7"  id="td_uid_5_5c9485e5701e9" data-td_block_id="td_uid_2_5c9485e56f6b7" data-td_filter_value="13" href="https://www.barlettanews.it/cultura/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_2_5c9485e56f6b7"  id="td_uid_6_5c9485e570223" data-td_block_id="td_uid_2_5c9485e56f6b7" data-td_filter_value="14" href="https://www.barlettanews.it/cultura/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_2_5c9485e56f6b7"  id="td_uid_7_5c9485e570259" data-td_block_id="td_uid_2_5c9485e56f6b7" data-td_filter_value="16" href="https://www.barlettanews.it/cultura/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_2_5c9485e56f6b7"  id="td_uid_8_5c9485e57028f" data-td_block_id="td_uid_2_5c9485e56f6b7" data-td_filter_value="15" href="https://www.barlettanews.it/cultura/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_2_5c9485e56f6b7"  id="td_uid_9_5c9485e5702c6" data-td_block_id="td_uid_2_5c9485e56f6b7" data-td_filter_value="132" href="https://www.barlettanews.it/cultura/televisione/">Televisione</a></div></div><div id=td_uid_2_5c9485e56f6b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/matteo-bonadies-libro/" rel="bookmark" title="Matteo Bonadies presenta &#8220;L&#8217;era della disumanità&#8221;"><img width="200" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2015/06/bonadies.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2015/06/bonadies.jpg 600w, https://www.barlettanews.it/wp-content/uploads/2015/06/bonadies-176x132.jpg 176w, https://www.barlettanews.it/wp-content/uploads/2015/06/bonadies-509x382.jpg 509w, https://www.barlettanews.it/wp-content/uploads/2015/06/bonadies-117x88.jpg 117w" sizes="(max-width: 200px) 100vw, 200px" alt="Matteo Bonadies" title="Matteo Bonadies presenta &#8220;L&#8217;era della disumanità&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/matteo-bonadies-libro/" rel="bookmark" title="Matteo Bonadies presenta &#8220;L&#8217;era della disumanità&#8221;">Matteo Bonadies presenta &#8220;L&#8217;era della disumanità&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/meraviglie-paolillo/" rel="bookmark" title="&#8220;La stanza delle meraviglie &#8211; Wow&#8221; alla Multisala Paolillo"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2019/03/locandina-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2019/03/locandina-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2019/03/locandina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="meraviglie" title="&#8220;La stanza delle meraviglie &#8211; Wow&#8221; alla Multisala Paolillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/meraviglie-paolillo/" rel="bookmark" title="&#8220;La stanza delle meraviglie &#8211; Wow&#8221; alla Multisala Paolillo">&#8220;La stanza delle meraviglie &#8211; Wow&#8221; alla Multisala Paolillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/maddalena-crippa-curci/" rel="bookmark" title="Maddalena Crippa in “L’Allegra Vedova Cafè Chantant” al Teatro Curci"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2019/02/2-foto-fabio-lovino-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2019/02/2-foto-fabio-lovino-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2019/02/2-foto-fabio-lovino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maddalena Crippa" title="Maddalena Crippa in “L’Allegra Vedova Cafè Chantant” al Teatro Curci"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/maddalena-crippa-curci/" rel="bookmark" title="Maddalena Crippa in “L’Allegra Vedova Cafè Chantant” al Teatro Curci">Maddalena Crippa in “L’Allegra Vedova Cafè Chantant” al Teatro Curci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/oscar-2019-classifica-vincitori/" rel="bookmark" title="Oscar 2019 &#8211; La classifica dei vincitori della statuetta d&#8217;oro"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2019/02/Oscar-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2019/02/Oscar-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2019/02/Oscar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="oscar" title="Oscar 2019 &#8211; La classifica dei vincitori della statuetta d&#8217;oro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/oscar-2019-classifica-vincitori/" rel="bookmark" title="Oscar 2019 &#8211; La classifica dei vincitori della statuetta d&#8217;oro">Oscar 2019 &#8211; La classifica dei vincitori della statuetta d&#8217;oro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c9485e56f6b7" data-td_block_id="td_uid_2_5c9485e56f6b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c9485e56f6b7" data-td_block_id="td_uid_2_5c9485e56f6b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34886"><a href="https://www.barlettanews.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36583"><a href="https://www.barlettanews.it/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40090"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40092"><a href="https://www.barlettanews.it/cronaca-nella-storia/">Cronaca nella Storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40091"><a href="https://www.barlettanews.it/cera-una-volta/">C&#8217;era una volta&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40093"><a href="https://www.barlettanews.it/mitologicamente/">Mitologicamente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55800"><a href="https://www.barlettanews.it/sportello-autismo/">Sportello autismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36563"><a href="#">ALTRO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36575"><a href="https://www.barlettanews.it/varie/">Varie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34965"><a href="https://www.barlettanews.it/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34966"><a href="https://www.barlettanews.it/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41909"><a href="https://www.barlettanews.it/balkans-overview/">Balkan&#8217;s Overview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36576"><a href="https://www.barlettanews.it/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34901"><a href="https://www.barlettanews.it/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55231"><a href="https://www.barlettanews.it/newsmondo/">News dal Mondo</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.barlettanews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-68547" class="td-post-template-7 post-68547 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.barlettanews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.barlettanews.it/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pietro Mennea, Damiani lo ha ricordato in Senato</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.barlettanews.it/cronaca/">Cronaca</a></li></ul>	                    <h1 class="entry-title">Pietro Mennea, Damiani lo ha ricordato in Senato</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.barlettanews.it/author/barlettanews/">Barletta News</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T00:03:41+00:00" >22 Marzo 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.barlettanews.it/wp-content/uploads/2015/03/mennea-e1521538608537.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barlettanews.it%2Fpietro-mennea-daminai-senato%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pietro+Mennea%2C+Damiani+lo+ha+ricordato+in+Senato&url=https%3A%2F%2Fwww.barlettanews.it%2Fpietro-mennea-daminai-senato%2F&via=barlettanews"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.barlettanews.it/pietro-mennea-daminai-senato/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.barlettanews.it/pietro-mennea-daminai-senato/&amp;media=https://www.barlettanews.it/wp-content/uploads/2015/03/mennea-e1521538608537.jpg&description="Oggi ho l'onore e il privilegio di ricordare in questa Aula un uomo, un atleta italiano, un ragazzo del Sud: Poetro Mennea"" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pietro+Mennea%2C+Damiani+lo+ha+ricordato+in+Senato%20-%20https%3A%2F%2Fwww.barlettanews.it%2Fpietro-mennea-daminai-senato%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=68232&aid=51854"}).done(function( msg ) {$(".pasli-68232").html( msg ); $(".pasli-68232").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=66886&aid=51854"}).done(function( msg ) {$(".pasli-66886").html( msg ); $(".pasli-66886").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=62565&aid=51854"}).done(function( msg ) {$(".pasli-62565").html( msg ); $(".pasli-62565").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51362&aid=51854"}).done(function( msg ) {$(".pasli-51362").html( msg ); $(".pasli-51362").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51632&aid=51854"}).done(function( msg ) {$(".pasli-51632").html( msg ); $(".pasli-51632").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51634&aid=51854"}).done(function( msg ) {$(".pasli-51634").html( msg ); $(".pasli-51634").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51636&aid=51854"}).done(function( msg ) {$(".pasli-51636").html( msg ); $(".pasli-51636").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51638&aid=51854"}).done(function( msg ) {$(".pasli-51638").html( msg ); $(".pasli-51638").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51341&aid=51854"}).done(function( msg ) {$(".pasli-51341").html( msg ); $(".pasli-51341").removeClass("placeholder");});});});</script><div  class="paszone_container paszone-container-51854   " id="paszonecont_51854" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-51854 " id="51854" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate rotating_paszone wppasrotate1530546698 paszoneholder-51854" style="" ><div class="pasli pasli-68232 placeholder" style="width:728px; height:90px;" data-duration="7000" bid="68232" aid="51854"></div><div class="pasli pasli-66886 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="66886" aid="51854"></div><div class="pasli pasli-62565 placeholder" style="width:728px; height:90px;" data-duration="6000" bid="62565" aid="51854"></div><div class="pasli pasli-51362 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51362" aid="51854"></div><div class="pasli pasli-51632 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51632" aid="51854"></div><div class="pasli pasli-51634 placeholder" style="width:640px; height:79px;" data-duration="5000" bid="51634" aid="51854"></div><div class="pasli pasli-51636 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51636" aid="51854"></div><div class="pasli pasli-51638 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51638" aid="51854"></div><div class="pasli pasli-51341 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51341" aid="51854"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1530546698 = $(".wppasrotate1530546698").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1530546698").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1530546698").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1530546698.setPause($($slideElement).data("duration"));},});});});</script>
</div><div dir="ltr" style="text-align: justify">In apertura della seduta di ieri, la Presidente del Senato Casellati ha concesso la parola al senatore di Forza Italia Dario Damiani per ricordare la figura del campione olimpionico di atletica Pietro Mennea, illustre concittadino del senatore azzurro, nato anche lui a Barletta e venuto prematuramente a mancare esattamente 6 anni fa, il 21 marzo 2013. Di seguito si riporta il testo del discorso con cui il sen. Damiani ha reso omaggio alla Freccia del Sud:</div>
<div dir="ltr" style="text-align: justify">&nbsp;</div>
<div dir="ltr" style="text-align: justify">&#8220;Presidente, Colleghi Senatori<br />
oggi ho l&#8217;onore e il privilegio di ricordare in questa Aula un uomo, un atleta italiano, un ragazzo del Sud nato in Puglia nella mia città, Barletta, conosciuto in tutto il mondo per le sue straordinarie imprese sportive. Sto parlando del compianto Pietro Mennea, scomparso prematuramente&nbsp; a soli 60 anni proprio il 21 marzo di 6 anni fa, nel 2013. Pietro Mennea è una leggenda dello sport mondiale, un uomo, prima che un atleta, per tutti simbolo di forza di volontà e tenacia oltre ogni limite: oltre la fatica, oltre i limiti fisici, oltre la sofferenza&#8230;Non a caso amava ripetere &#8220;Soffri, ma sogni&#8221; per esprimere la dimensione totalizzante del suo impegno, della sua determinazione a inseguire un obiettivo che per tutti poteva sembrare solo un sogno ma che lui ha saputo tramutare in straordinaria realtà di vita.<br />
Pietro Mennea negli anni 70 e 80 è stato il simbolo dell&#8217;Italia e soprattutto del Sud che cerca e trova riscatto attraverso l&#8217;impegno e la volontà di affermarsi con le proprie forze: un ragazzo non particolarmente dotato fisicamente che sfida i muscoli delle potenze mondiali come Unione Sovietica e Stati Uniti e vince sospinto dal vento del suo inarrestabile sogno.<br />
A soli 20 anni, nel 1972, partecipa già alle Olimpiadi di Monaco dove arriva terzo nei 200 metri dietro il sovietico Borzov e lo statunitense Larry Black, giganti che raggiunge sulle ali della sua forza di volontà. Ma è il 1979 l&#8217;anno d&#8217;oro di Mennea, che studente universitario di Scienze politiche, alle Universiadi di Città del Messico il 12 settembre ottiene il record del mondo correndo i 200 metri nel mitico tempo di 19:72, che resterà imbattuto per 17 anni a livello mondiale e ancora oggi è record europeo: non c&#8217;è appassionato di sport che non conosca a memoria quelle quattro cifre, 19 e 72, una pietra miliare. Mennea confermerà la propria supremazia anche a livello del mare, correndo con il tempo di 19 secondi e 96 a Barletta. Nel 1980 alle Olimpiadi di Mosca vince l&#8217;oro e ormai per il mondo è la Freccia del Sud. Ma proprio all&#8217;apice del trionfo sportivo, Mennea ha sete di nuove sfide in altri campi e annuncia il ritiro per dedicarsi agli studi: conseguirà infatti ben 4 lauree e si dedicherà alla professione di commercialista e di avvocato, oltre che di docente universitario. Sempre in prima linea nella lotta al doping nello sport, Mennea è stato anche deputato al Parlamento Europeo dal 1999 al 2004. Di lui restano per tutti noi le eccezionali gesta sportive ma soprattutto la sua testimonianza umana di straordinaria volontà di migliorarsi sempre, nello sport, nello studio, nel lavoro, nell&#8217;impegno sociale. Nella sua vita proprio come nelle sue gare, a una partenza in sordina seguiva sempre una strepitosa e imprevedibile accelerazione che lasciava attoniti gli avversari e il pubblico. E&#8217; questo l&#8217;insegnamento che ci ha lasciato e che vorremmo fosse ricordato anche dai più giovani, dalle nuove generazioni che non hanno avuto come noi la fortuna di seguire in diretta le sue imprese di quegli anni: non importa quali siano le condizioni di partenza, ciò che conta è la grinta che si è capaci di tirare fuori nel percorso, che sia su una pista di atletica o nella vita quotidiana.<br />
Nel 2006, insieme alla moglie Manuela Olivieri,&nbsp; aveva creato una Onlus, la &#8220;Fondazione Pietro Mennea&#8221;, con lo scopo di effettuare assistenza sociale e donazioni economiche a enti di ricerca, associazioni sportive e istituzioni culturali mediante progetti di carattere filantropico. Un male incurabile lo ha portato via il 21 marzo 2013 a 60 anni, in fretta, troppo in fretta, di corsa, ma d&#8217;altronde come sempre nella sua vita&#8221;.</p>
<div class="gmail-adL">&nbsp;</div>
</div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta questo articolo</h3><div class="fb-comments" data-href="https://www.barlettanews.it/pietro-mennea-daminai-senato/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barlettanews.it%2Fpietro-mennea-daminai-senato%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pietro+Mennea%2C+Damiani+lo+ha+ricordato+in+Senato&url=https%3A%2F%2Fwww.barlettanews.it%2Fpietro-mennea-daminai-senato%2F&via=barlettanews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.barlettanews.it/pietro-mennea-daminai-senato/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.barlettanews.it/pietro-mennea-daminai-senato/&amp;media=https://www.barlettanews.it/wp-content/uploads/2015/03/mennea-e1521538608537.jpg&description="Oggi ho l'onore e il privilegio di ricordare in questa Aula un uomo, un atleta italiano, un ragazzo del Sud: Poetro Mennea"" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pietro+Mennea%2C+Damiani+lo+ha+ricordato+in+Senato%20-%20https%3A%2F%2Fwww.barlettanews.it%2Fpietro-mennea-daminai-senato%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.barlettanews.it/pietro-mennea-daminai-senato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barlettanews.it/pietro-mennea-daminai-senato/" data-text="Pietro Mennea, Damiani lo ha ricordato in Senato" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.barlettanews.it/reddito-di-cittadinanza-incontro/">Reddito di cittadinanza, un incontro con i barlettani</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.barlettanews.it/sabbia-sulla-strada/">Sabbia sulla strada lungo le litoranee, lavori di rimozione</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.barlettanews.it/author/barlettanews/"><img src="https://secure.gravatar.com/avatar/2afa68bd3d0850d06f5808fa55b09599?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.barlettanews.it/author/barlettanews/">Barletta News</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Barletta News"></span><meta itemprop="datePublished" content="2019-03-22T00:03:41+00:00"><meta itemprop="dateModified" content="2019-03-21T23:33:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.barlettanews.it/pietro-mennea-daminai-senato/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90.png"></span><meta itemprop="name" content="Barletta News"></span><meta itemprop="headline " content="Pietro Mennea, Damiani lo ha ricordato in Senato"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.barlettanews.it/wp-content/uploads/2015/03/mennea-e1521538608537.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="459"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5c9485e582e08_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c9485e582e08" ><script>var block_td_uid_12_5c9485e582e08 = new tdBlock();
block_td_uid_12_5c9485e582e08.id = "td_uid_12_5c9485e582e08";
block_td_uid_12_5c9485e582e08.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_12_5c9485e582e08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c9485e582e08_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":68547,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_12_5c9485e582e08.td_column_number = "3";
block_td_uid_12_5c9485e582e08.block_type = "td_block_related_posts";
block_td_uid_12_5c9485e582e08.post_count = "3";
block_td_uid_12_5c9485e582e08.found_posts = "3120";
block_td_uid_12_5c9485e582e08.header_color = "";
block_td_uid_12_5c9485e582e08.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c9485e582e08.max_num_pages = "1040";
tdBlocksArray.push(block_td_uid_12_5c9485e582e08);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5c9485e58aafc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5c9485e582e08" href="#">ARTICOLI CORRELATI</a><a id="td_uid_14_5c9485e58ab01" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5c9485e582e08" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_12_5c9485e582e08 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/sabbia-sulla-strada/" rel="bookmark" title="Sabbia sulla strada lungo le litoranee, lavori di rimozione"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2019/03/Rimozione_Sabbia-1-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2019/03/Rimozione_Sabbia-1-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2019/03/Rimozione_Sabbia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sabbia sulla strada lungo le litoranee, lavori di rimozione"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/sabbia-sulla-strada/" rel="bookmark" title="Sabbia sulla strada lungo le litoranee, lavori di rimozione">Sabbia sulla strada lungo le litoranee, lavori di rimozione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/minaccia-donna-con-una-bottiglia-arrestato/" rel="bookmark" title="Minaccia donna con una bottiglia, arrestato parcheggiatore abusivo a Barletta"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2016/12/poliziaaaa-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2016/12/poliziaaaa-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2016/12/poliziaaaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Barletta" title="Minaccia donna con una bottiglia, arrestato parcheggiatore abusivo a Barletta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/minaccia-donna-con-una-bottiglia-arrestato/" rel="bookmark" title="Minaccia donna con una bottiglia, arrestato parcheggiatore abusivo a Barletta">Minaccia donna con una bottiglia, arrestato parcheggiatore abusivo a Barletta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/la-politica-fa-scuola-oggi/" rel="bookmark" title="&#8220;La politica fa scuola&#8221;, oggi la conferenza stampa di presentazione Civica"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2019/03/scuola-politica-218x150.jpeg" srcset="https://www.barlettanews.it/wp-content/uploads/2019/03/scuola-politica-218x150.jpeg 218w, https://www.barlettanews.it/wp-content/uploads/2019/03/scuola-politica-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;La politica fa scuola&#8221;, oggi la conferenza stampa di presentazione Civica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/la-politica-fa-scuola-oggi/" rel="bookmark" title="&#8220;La politica fa scuola&#8221;, oggi la conferenza stampa di presentazione Civica">&#8220;La politica fa scuola&#8221;, oggi la conferenza stampa di presentazione Civica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c9485e582e08" data-td_block_id="td_uid_12_5c9485e582e08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c9485e582e08" data-td_block_id="td_uid_12_5c9485e582e08"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pietro-mennea-daminai-senato/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.barlettanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1538423473" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdO9CUTAAAAAFkVcISECIntkBEStqkJ8IfXbtBa" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='68547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside class="td_block_template_1 widget posts-in-sidebar"><h4 class="block-title"><span>AFORISMA DEL GIORNO</span></h4><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul"><li class="pis-li pis-post-68558"><p class="pis-title"><a class="pis-title-link" href="https://www.barlettanews.it/68558-2/" rel="bookmark"></a></p><p class="pis-excerpt"><div class="item-content">
<blockquote><p><em>Scherzando, si può dire di tutto, anche la verità</em>.</p></blockquote>
<p>Sigmund Freud</p>
</div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta questo articolo</h3><div class="fb-comments" data-href="https://www.barlettanews.it/68558-2/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></p></li></ul><!-- Generated by Posts in Sidebar v4.6.0 --></aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-small-68240',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: cobbler-68223',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-arpex-52119',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: arpex-50560',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-barletta-news-55458',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barletta-news-55456',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-fisioterapia-binetti-52116',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: fisioterapia-binetti-51193',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-bonadies-52131',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: bonadies-52122',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-51884   " id="paszonecont_51884" style="overflow:hidden; max-width:323px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-51884 " id="51884" style="overflow:hidden; max-width:323px; max-height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate833714393 paszoneholder-51884" style="" ><div class="pasli pasli-68240 "  data-duration="8000" bid="68240" aid="51884"><img src="https://www.barlettanews.it/wp-content/uploads/2019/03/323x250_small.png?pas=4559905211903220651" alt="Banner Small" border="0"  /></div><div class="pasli pasli-52119 "  data-duration="8000" bid="52119" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxMTk=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/arpex-small.jpg?pas=10272300541903220651" alt="Banner 323×250 – Home – Arpex" border="0"  /></a></div><div class="pasli pasli-55458 "  data-duration="8000" bid="55458" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTU0NTg=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2018/02/PUBBL-BN.jpg?pas=20278806311903220651" alt="Banner 323&#215;250 Barletta News" border="0"  /></a></div><div class="pasli pasli-52116 "  data-duration="8000" bid="52116" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxMTY=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/323x250-fisioterapia-binetti.jpg?pas=2802162261903220651" alt="Banner 323×250 – Home – Fisioterapia Binetti" border="0"  /></a></div><div class="pasli pasli-52131 "  data-duration="8000" bid="52131" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxMzE=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2018/08/Matteo-Bonadies_323x250px.jpg?pas=5861924961903220651" alt="Banner 323×250 – Home – Bonadies" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate833714393 = $(".wppasrotate833714393").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate833714393").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate833714393").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate833714393.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://www.barlettanews.it/aziende-partner/"><img src="https://www.barlettanews.it/wp-content/uploads/2016/07/barlettanews-mappa-partner_BANNER.png" alt="barlettanews-mappa-partner_banner" width="323" height="400" class="aligncenter size-full wp-image-39414" /></a></div>
		</aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 66884-66884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-verticale-interno-articoli-323x538-50912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: arpex-50560',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-verticale-home-323x538-impronta-editori-50591',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-verticale-interno-articoli-323x538-50912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: impronta-editori-50589',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-associazione-insieme-s-v-l-323x538-52391',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-verticale-interno-articoli-323x538-50912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: associazione-insieme-s-v-l-52386',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 51280-51280',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-verticale-interno-articoli-323x538-50912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barletta-timeout-51278',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-50912   " id="paszonecont_50912" style="overflow:hidden; max-width:323px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-50912 " id="50912" style="overflow:hidden; max-width:323px; max-height:538px;  "><div class="wppasrotate rotating_paszone wppasrotate29836111 paszoneholder-50912" style="" ><div class="pasli pasli-66884 "  data-duration="2000" bid="66884" aid="50912"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NjY4ODQ=&amp;pasZONE=NTA5MTI=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2018/12/verticale-323-538-arpex.jpg?pas=13605450721903220651" alt="Arpex Verticale 323&#215;538" border="0"  /></a></div><div class="pasli pasli-50591 "  data-duration="4000" bid="50591" aid="50912"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTA1OTE=&amp;pasZONE=NTA5MTI=" target="_self" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/09/323x538-impronta-editori.jpg?pas=5808800171903220651" alt="Banner Verticale Home – 323×538 Impronta Editori" border="0"  /></a></div><div class="pasli pasli-52391 "  data-duration="2000" bid="52391" aid="50912"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIzOTE=&amp;pasZONE=NTA5MTI=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/associazione-sivola-verticale-medium.jpg?pas=17466694361903220651" alt="Banner Associazione Insieme S.I.V.O.L.A 323&#215;538" border="0"  /></a></div><div class="pasli pasli-51280 "  data-duration="2000" bid="51280" aid="50912"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTEyODA=&amp;pasZONE=NTA5MTI=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/10/BARLETTATimeOut-323x538.jpg?pas=3947192591903220651" alt="Banner Barletta TimeOut 323&#215;538" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate29836111 = $(".wppasrotate29836111").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate29836111").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate29836111").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate29836111.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Cerca nel Magazine</span></h4><form method="get" class="td-search-form-widget" action="https://www.barlettanews.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>CALENDARIO ARTICOLI</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.barlettanews.it/2019/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.barlettanews.it/2019/03/01/" aria-label="Articoli pubblicati in 1 March 2019">1</a></td><td><a href="https://www.barlettanews.it/2019/03/02/" aria-label="Articoli pubblicati in 2 March 2019">2</a></td><td><a href="https://www.barlettanews.it/2019/03/03/" aria-label="Articoli pubblicati in 3 March 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.barlettanews.it/2019/03/04/" aria-label="Articoli pubblicati in 4 March 2019">4</a></td><td><a href="https://www.barlettanews.it/2019/03/05/" aria-label="Articoli pubblicati in 5 March 2019">5</a></td><td><a href="https://www.barlettanews.it/2019/03/06/" aria-label="Articoli pubblicati in 6 March 2019">6</a></td><td><a href="https://www.barlettanews.it/2019/03/07/" aria-label="Articoli pubblicati in 7 March 2019">7</a></td><td><a href="https://www.barlettanews.it/2019/03/08/" aria-label="Articoli pubblicati in 8 March 2019">8</a></td><td><a href="https://www.barlettanews.it/2019/03/09/" aria-label="Articoli pubblicati in 9 March 2019">9</a></td><td><a href="https://www.barlettanews.it/2019/03/10/" aria-label="Articoli pubblicati in 10 March 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.barlettanews.it/2019/03/11/" aria-label="Articoli pubblicati in 11 March 2019">11</a></td><td><a href="https://www.barlettanews.it/2019/03/12/" aria-label="Articoli pubblicati in 12 March 2019">12</a></td><td><a href="https://www.barlettanews.it/2019/03/13/" aria-label="Articoli pubblicati in 13 March 2019">13</a></td><td>14</td><td><a href="https://www.barlettanews.it/2019/03/15/" aria-label="Articoli pubblicati in 15 March 2019">15</a></td><td><a href="https://www.barlettanews.it/2019/03/16/" aria-label="Articoli pubblicati in 16 March 2019">16</a></td><td><a href="https://www.barlettanews.it/2019/03/17/" aria-label="Articoli pubblicati in 17 March 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.barlettanews.it/2019/03/18/" aria-label="Articoli pubblicati in 18 March 2019">18</a></td><td><a href="https://www.barlettanews.it/2019/03/19/" aria-label="Articoli pubblicati in 19 March 2019">19</a></td><td><a href="https://www.barlettanews.it/2019/03/20/" aria-label="Articoli pubblicati in 20 March 2019">20</a></td><td><a href="https://www.barlettanews.it/2019/03/21/" aria-label="Articoli pubblicati in 21 March 2019">21</a></td><td id="today"><a href="https://www.barlettanews.it/2019/03/22/" aria-label="Articoli pubblicati in 22 March 2019">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_15_5c9485e5a8778_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c9485e5a8778" ><h4 class="block-title"><span class="td-pulldown-size">METEO</span></h4><div id=td_uid_15_5c9485e5a8778 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Barletta,IT</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_15_5c9485e5a8778"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_15_5c9485e5a8778">
				<input id="td_uid_15_5c9485e5a8778" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_15_5c9485e5a8778"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_15_5c9485e5a8778">
					<span class="td-big-degrees">6.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">7.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">6.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>ARCHIVIO NEWS</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">ARCHIVIO NEWS</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.barlettanews.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.barlettanews.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.barlettanews.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.barlettanews.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.barlettanews.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.barlettanews.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.barlettanews.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.barlettanews.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.barlettanews.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.barlettanews.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.barlettanews.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.barlettanews.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.barlettanews.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.barlettanews.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.barlettanews.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.barlettanews.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.barlettanews.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.barlettanews.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.barlettanews.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.barlettanews.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.barlettanews.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.barlettanews.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.barlettanews.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.barlettanews.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.barlettanews.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.barlettanews.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.barlettanews.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.barlettanews.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.barlettanews.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.barlettanews.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.barlettanews.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.barlettanews.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.barlettanews.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.barlettanews.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.barlettanews.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.barlettanews.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.barlettanews.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.barlettanews.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.barlettanews.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.barlettanews.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.barlettanews.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.barlettanews.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.barlettanews.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.barlettanews.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.barlettanews.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.barlettanews.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.barlettanews.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.barlettanews.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.barlettanews.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.barlettanews.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.barlettanews.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.barlettanews.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.barlettanews.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.barlettanews.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.barlettanews.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.barlettanews.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.barlettanews.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.barlettanews.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.barlettanews.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.barlettanews.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.barlettanews.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.barlettanews.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.barlettanews.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.barlettanews.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.barlettanews.it/2013/11/'> novembre 2013 </option>
	<option value='https://www.barlettanews.it/2013/10/'> ottobre 2013 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="width: 20%; padding: 0 10pt 0 0; float: left;"><img class="wp-image-36763 size-medium alignleft" src="https://www.barlettanews.it/wp-content/uploads/2016/09/impronta-editori-logo_white-185x132.png" width="185" height="132" /></div>
<div style="width: 60%; padding: 0 10pt 0 0; float: left;">Impronta Editori srl è proprietaria di BarlettaNews.it.
BarlettaNews.it è una testata giornalistica registrata presso il tribunale di Trani con atto n. 1/2014, di proprietà di Impronta Editori S.r.l.
Direttore Responsabile: <a href="https://www.barlettanews.it/author/giusy-del-salvatore/">Giusy Del Salvatore</a></div>
<div style="width: 20%; padding: 0 10pt 0 0; float: right;"><img class="aligncenter wp-image-38956 size-full" src="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90_footer.png" width="161" height="90" /></div></div>
		</aside>
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/barlettanews.it" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/b/114940649778165276939/+BarlettanewsIta/" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/barlettanews" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCNEx2yjoYynfzk57ILfCzkQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-36264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36264"><a href="https://www.barlettanews.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-36265" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36265"><a href="https://www.barlettanews.it/privacy/">Privacy Policy</a></li>
<li id="menu-item-36266" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36266"><a href="https://www.barlettanews.it/regolamento/">Regolamento e Termini di Utilizzo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013-2016 Impronta Editori S.r.l. - P.IVA 07550330729                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barlettanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/themes/barlettanews_rev/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.2.9'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdO9CUTAAAAAFkVcISECIntkBEStqkJ8IfXbtBa","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/google-captcha/js/script.js?ver=1.37'></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlettanews.it/68558-2/" rel="bookmark" title=""><img width="100" height="70" class="entry-thumb" src="https://www.barlettanews.it/wp-content/themes/barlettanews_rev/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/68558-2/" rel="bookmark" title=""></a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T00:05:18+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlettanews.it/sabbia-sulla-strada/" rel="bookmark" title="Sabbia sulla strada lungo le litoranee, lavori di rimozione"><img width="100" height="70" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2019/03/Rimozione_Sabbia-1-100x70.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2019/03/Rimozione_Sabbia-1-100x70.jpg 100w, https://www.barlettanews.it/wp-content/uploads/2019/03/Rimozione_Sabbia-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sabbia sulla strada lungo le litoranee, lavori di rimozione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/sabbia-sulla-strada/" rel="bookmark" title="Sabbia sulla strada lungo le litoranee, lavori di rimozione">Sabbia sulla strada lungo le litoranee, lavori di rimozione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T00:04:20+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c9485e5bf4f7
    -->

    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1890965724562002&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Barletta","api_location":"Barletta","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[7,44.60000000000000142108547152020037174224853515625],"today_humidity":93,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[6,42.7999999999999971578290569595992565155029296875],"today_max":[8.300000000000000710542735760100185871124267578125,47],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1553338800,"day_temp":[16,60],"day_name":"sab","owm_day_index":1},{"timestamp":1553425200,"day_temp":[16,61],"day_name":"dom","owm_day_index":2},{"timestamp":1553511600,"day_temp":[14,58],"day_name":"lun","owm_day_index":3},{"timestamp":1553598000,"day_temp":[15,58],"day_name":"mar","owm_day_index":4},{"timestamp":1553684400,"day_temp":[11,52],"day_name":"mer","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_15_5c9485e5a8778","location":"Barletta,IT","api_location":"Barletta","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[6.9000000000000003552713678800500929355621337890625,44.39999999999999857891452847979962825775146484375],"today_humidity":87,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[6.0999999999999996447286321199499070644378662109375,43],"today_max":[7.20000000000000017763568394002504646778106689453125,45],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1553338800,"day_temp":[16,60],"day_name":"sab","owm_day_index":1},{"timestamp":1553425200,"day_temp":[16,61],"day_name":"dom","owm_day_index":2},{"timestamp":1553511600,"day_temp":[14,58],"day_name":"lun","owm_day_index":3},{"timestamp":1553598000,"day_temp":[15,58],"day_name":"mar","owm_day_index":4},{"timestamp":1553684400,"day_temp":[11,52],"day_name":"mer","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[68547]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.barlettanews.it/wp-content/themes/barlettanews_rev/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.barlettanews.it/wp-content/themes/barlettanews_rev';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c9485e5bfa42"></textarea>
						<div id="td_live_css_uid_1_5c9485e5bfa42" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c9485e5bfa42');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c9485e5bfa42");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
