<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Al via il nuovo Assegno di cura per i gravissimi non autosufficienti</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.barlettanews.it/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-83785030-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1.jpg" /><link rel="icon" type="image/png" href="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta-news_magazine-favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A seguito delle riunioni del Tavolo Regionale per le Disabilità per discutere la disciplina dell’Assegno di cura per i gravissimi non..."/>
<link rel="canonical" href="https://www.barlettanews.it/assegno-di-cura/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al via il nuovo Assegno di cura per i gravissimi non autosufficienti" />
<meta property="og:description" content="A seguito delle riunioni del Tavolo Regionale per le Disabilità per discutere la disciplina dell’Assegno di cura per i gravissimi non..." />
<meta property="og:url" content="https://www.barlettanews.it/assegno-di-cura/" />
<meta property="og:site_name" content="Barletta News" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-08-07T00:03:09+02:00" />
<meta property="article:modified_time" content="2018-08-07T19:49:52+02:00" />
<meta property="og:updated_time" content="2018-08-07T19:49:52+02:00" />
<meta property="og:image" content="https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1.jpg" />
<meta property="og:image:secure_url" content="https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="391" />
<meta property="og:image:alt" content="assegno di cura" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A seguito delle riunioni del Tavolo Regionale per le Disabilità per discutere la disciplina dell’Assegno di cura per i gravissimi non..." />
<meta name="twitter:title" content="Al via il nuovo Assegno di cura per i gravissimi non autosufficienti" />
<meta name="twitter:image" content="https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.barlettanews.it\/","sameAs":[],"@id":"https:\/\/www.barlettanews.it\/#organization","name":"barlettanews","logo":"https:\/\/www.barlettanews.it\/wp-content\/uploads\/2018\/03\/14937377_1294119617296691_102128995741357538_n-300x300-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barletta News &raquo; Feed" href="https://www.barlettanews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barletta News &raquo; Feed dei commenti" href="https://www.barlettanews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barletta News &raquo; Al via il nuovo Assegno di cura per i gravissimi non autosufficienti Feed dei commenti" href="https://www.barlettanews.it/assegno-di-cura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barlettanews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.barlettanews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.barlettanews.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.barlettanews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.barlettanews.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #F2F2F2;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.barlettanews.it/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.barlettanews.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.barlettanews.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.barlettanews.it/wp-content/themes/barlettanews_rev/style.css?ver=8.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/plupload/handlers.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php","nonce":"286400d3de","remove":"db80cf3ad7","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=8f9be663d7","flash_swf_url":"https:\/\/www.barlettanews.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.barlettanews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barlettanews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barlettanews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.barlettanews.it/?p=62626' />
<link rel="alternate" type="application/json+oembed" href="https://www.barlettanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlettanews.it%2Fassegno-di-cura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barlettanews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlettanews.it%2Fassegno-di-cura%2F&#038;format=xml" />
<meta property="fb:app_id" content="1890965724562002"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7052342318071208",
    enable_page_level_ads: true
  });
</script><!-- <meta name="NextGEN" version="2.2.54" /> -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.barlettanews.it\/wp-admin\/","wpRestNonce":"974c94aa25","wpRestUrl":"https:\/\/www.barlettanews.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.barlettanews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.barlettanews.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.barlettanews.it\/wp-content\/themes\/barlettanews_rev";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ef3f37";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83785030-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.barlettanews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.barlettanews.it/cronaca/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.barlettanews.it/assegno-di-cura/",
                                "name": "Al via il nuovo Assegno di cura per i gravissimi non autosufficienti"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.barlettanews.it/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.barlettanews.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.8' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-62626 single-format-standard assegno-di-cura global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/barlettanews.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/114940649778165276939/+BarlettanewsIta/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/barlettanews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEx2yjoYynfzk57ILfCzkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-header-container"><ul id="menu-main-menu-header" class="td-mobile-main-menu"><li id="menu-item-44435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-44435"><a href="https://www.barlettanews.it/">Home</a></li>
<li id="menu-item-34885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34885"><a href="https://www.barlettanews.it/politica/">Politica</a></li>
<li id="menu-item-34883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34883"><a href="https://www.barlettanews.it/cronaca/">Cronaca</a></li>
<li id="menu-item-34893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34893"><a href="https://www.barlettanews.it/ambiente/">Ambiente</a></li>
<li id="menu-item-34902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34902"><a href="https://www.barlettanews.it/sport/">Sport</a></li>
<li id="menu-item-34884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34884"><a href="https://www.barlettanews.it/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.barlettanews.it/cultura/arte/">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/teatro/">Teatro</a></li>
	<li class="menu-item-0"><a href="https://www.barlettanews.it/cultura/televisione/">Televisione</a></li>
</ul>
</li>
<li id="menu-item-34886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34886"><a href="https://www.barlettanews.it/eventi/">Eventi</a></li>
<li id="menu-item-36583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36583"><a href="https://www.barlettanews.it/interviste/">Interviste</a></li>
<li id="menu-item-40090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40090"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40092"><a href="https://www.barlettanews.it/cronaca-nella-storia/">Cronaca nella Storia</a></li>
	<li id="menu-item-40091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40091"><a href="https://www.barlettanews.it/cera-una-volta/">C&#8217;era una volta&#8230;</a></li>
	<li id="menu-item-40093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40093"><a href="https://www.barlettanews.it/mitologicamente/">Mitologicamente</a></li>
	<li id="menu-item-55800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55800"><a href="https://www.barlettanews.it/sportello-autismo/">Sportello autismo</a></li>
</ul>
</li>
<li id="menu-item-36563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36563"><a href="#">ALTRO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36575"><a href="https://www.barlettanews.it/varie/">Varie</a></li>
	<li id="menu-item-34965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34965"><a href="https://www.barlettanews.it/lavoro/">Lavoro</a></li>
	<li id="menu-item-34966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34966"><a href="https://www.barlettanews.it/salute/">Salute</a></li>
	<li id="menu-item-41909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41909"><a href="https://www.barlettanews.it/balkans-overview/">Balkan&#8217;s Overview</a></li>
	<li id="menu-item-36576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36576"><a href="https://www.barlettanews.it/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-34901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34901"><a href="https://www.barlettanews.it/moda/">Moda</a></li>
	<li id="menu-item-55231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55231"><a href="https://www.barlettanews.it/newsmondo/">News dal Mondo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.barlettanews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Barletta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, agosto 7, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36475"><a href="https://www.barlettanews.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-36728" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36728"><a href="https://www.barlettanews.it/redazione/">Redazione</a></li>
<li id="menu-item-36477" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36477"><a href="https://www.barlettanews.it/autori/">Autori</a></li>
<li id="menu-item-50942" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50942"><a href="https://www.barlettanews.it/aziende-partner/">I nostri Partner</a></li>
<li id="menu-item-36727" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36727"><a href="https://www.barlettanews.it/pubblicita-su-barlettanews/">Pubblicità</a></li>
<li id="menu-item-36729" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36729"><a href="https://www.barlettanews.it/invia-segnalazioni/">Invia Segnalazioni</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/barlettanews.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/114940649778165276939/+BarlettanewsIta/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/barlettanews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNEx2yjoYynfzk57ILfCzkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.barlettanews.it/">
                <img src="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90.png" alt="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia" title="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia"/>
                <span class="td-visual-hidden">Barletta News</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=62565&aid=51167"}).done(function( msg ) {$(".pasli-62565").html( msg ); $(".pasli-62565").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=52453&aid=51167"}).done(function( msg ) {$(".pasli-52453").html( msg ); $(".pasli-52453").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=52205&aid=51167"}).done(function( msg ) {$(".pasli-52205").html( msg ); $(".pasli-52205").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51638&aid=51167"}).done(function( msg ) {$(".pasli-51638").html( msg ); $(".pasli-51638").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51632&aid=51167"}).done(function( msg ) {$(".pasli-51632").html( msg ); $(".pasli-51632").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51634&aid=51167"}).done(function( msg ) {$(".pasli-51634").html( msg ); $(".pasli-51634").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51636&aid=51167"}).done(function( msg ) {$(".pasli-51636").html( msg ); $(".pasli-51636").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51341&aid=51167"}).done(function( msg ) {$(".pasli-51341").html( msg ); $(".pasli-51341").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51362&aid=51167"}).done(function( msg ) {$(".pasli-51362").html( msg ); $(".pasli-51362").removeClass("placeholder");});});});</script><div  class="paszone_container paszone-container-51167   " id="paszonecont_51167" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-51167 " id="51167" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate rotating_paszone wppasrotate1500961692 paszoneholder-51167" style="" ><div class="pasli pasli-62565 placeholder" style="width:728px; height:90px;" data-duration="6000" bid="62565" aid="51167"></div><div class="pasli pasli-52453 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="52453" aid="51167"></div><div class="pasli pasli-52205 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="52205" aid="51167"></div><div class="pasli pasli-51638 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51638" aid="51167"></div><div class="pasli pasli-51632 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51632" aid="51167"></div><div class="pasli pasli-51634 placeholder" style="width:640px; height:79px;" data-duration="8000" bid="51634" aid="51167"></div><div class="pasli pasli-51636 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51636" aid="51167"></div><div class="pasli pasli-51341 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51341" aid="51167"></div><div class="pasli pasli-51362 placeholder" style="width:728px; height:90px;" data-duration="8000" bid="51362" aid="51167"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1500961692 = $(".wppasrotate1500961692").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1500961692").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1500961692").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1500961692.setPause($($slideElement).data("duration"));},});});});</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.barlettanews.it/">
			<img src="https://www.barlettanews.it/wp-content/uploads/2017/02/logo-barletta-news_mobile.png" alt="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia" title="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.barlettanews.it/">
			<img src="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90.png" alt="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia" title="BarlettaNews - Notizie, eventi e approfondimenti di Barletta e provincia"/>
		</a>
	    </div>
    <div class="menu-main-menu-header-container"><ul id="menu-main-menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-44435"><a href="https://www.barlettanews.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34885"><a href="https://www.barlettanews.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34883"><a href="https://www.barlettanews.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34893"><a href="https://www.barlettanews.it/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34902"><a href="https://www.barlettanews.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34884"><a href="https://www.barlettanews.it/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b69f369917fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b69f369917fb" ><script>var block_td_uid_2_5b69f369917fb = new tdBlock();
block_td_uid_2_5b69f369917fb.id = "td_uid_2_5b69f369917fb";
block_td_uid_2_5b69f369917fb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5b69f369917fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b69f369917fb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b69f369917fb.td_column_number = "3";
block_td_uid_2_5b69f369917fb.block_type = "td_block_mega_menu";
block_td_uid_2_5b69f369917fb.post_count = "4";
block_td_uid_2_5b69f369917fb.found_posts = "1507";
block_td_uid_2_5b69f369917fb.header_color = "";
block_td_uid_2_5b69f369917fb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b69f369917fb.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_2_5b69f369917fb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b69f369917fb" id="td_uid_3_5b69f369924fb" data-td_block_id="td_uid_2_5b69f369917fb" data-td_filter_value="" href="https://www.barlettanews.it/cultura/">Tutto</a><a class="mega-menu-sub-cat-td_uid_2_5b69f369917fb"  id="td_uid_4_5b69f36992536" data-td_block_id="td_uid_2_5b69f369917fb" data-td_filter_value="12" href="https://www.barlettanews.it/cultura/arte/">Arte</a><a class="mega-menu-sub-cat-td_uid_2_5b69f369917fb"  id="td_uid_5_5b69f36992577" data-td_block_id="td_uid_2_5b69f369917fb" data-td_filter_value="13" href="https://www.barlettanews.it/cultura/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_2_5b69f369917fb"  id="td_uid_6_5b69f369925b1" data-td_block_id="td_uid_2_5b69f369917fb" data-td_filter_value="14" href="https://www.barlettanews.it/cultura/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_2_5b69f369917fb"  id="td_uid_7_5b69f369925e9" data-td_block_id="td_uid_2_5b69f369917fb" data-td_filter_value="16" href="https://www.barlettanews.it/cultura/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_2_5b69f369917fb"  id="td_uid_8_5b69f36992620" data-td_block_id="td_uid_2_5b69f369917fb" data-td_filter_value="15" href="https://www.barlettanews.it/cultura/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_2_5b69f369917fb"  id="td_uid_9_5b69f36992656" data-td_block_id="td_uid_2_5b69f369917fb" data-td_filter_value="132" href="https://www.barlettanews.it/cultura/televisione/">Televisione</a></div></div><div id=td_uid_2_5b69f369917fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/canne-legge-mennea/" rel="bookmark" title="Canne della Battaglia, &#8220;legge Mennea&#8221; grande opportunità per il rilancio"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/08/5.-veduta-canne-1-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/08/5.-veduta-canne-1-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/08/5.-veduta-canne-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="canne" title="Canne della Battaglia, &#8220;legge Mennea&#8221; grande opportunità per il rilancio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/canne-legge-mennea/" rel="bookmark" title="Canne della Battaglia, &#8220;legge Mennea&#8221; grande opportunità per il rilancio">Canne della Battaglia, &#8220;legge Mennea&#8221; grande opportunità per il rilancio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/barletta-classic-music-festival/" rel="bookmark" title="Barletta Classic Music Festival, tre serate in programma a Palazzo della Marra"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/08/38085671_878543465674548_7672253827789094912_n-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/08/38085671_878543465674548_7672253827789094912_n-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/08/38085671_878543465674548_7672253827789094912_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="barletta classic music festival" title="Barletta Classic Music Festival, tre serate in programma a Palazzo della Marra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/barletta-classic-music-festival/" rel="bookmark" title="Barletta Classic Music Festival, tre serate in programma a Palazzo della Marra">Barletta Classic Music Festival, tre serate in programma a Palazzo della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/annibale-scende-puglia/" rel="bookmark" title="Alla vigilia del 2 agosto Annibale scende in Puglia"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/07/2.-paesaggio-daunio-annibale-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/07/2.-paesaggio-daunio-annibale-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/07/2.-paesaggio-daunio-annibale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="annibale" title="Alla vigilia del 2 agosto Annibale scende in Puglia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/annibale-scende-puglia/" rel="bookmark" title="Alla vigilia del 2 agosto Annibale scende in Puglia">Alla vigilia del 2 agosto Annibale scende in Puglia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/barletta-piano-gestival-chiusura/" rel="bookmark" title="Barletta Piano Festival, chiusura con Roberto Di Napoli e Roberto Imperatrice"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/07/Roberto-Di-Napoli-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/07/Roberto-Di-Napoli-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/07/Roberto-Di-Napoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="barletta piano festival" title="Barletta Piano Festival, chiusura con Roberto Di Napoli e Roberto Imperatrice"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/barletta-piano-gestival-chiusura/" rel="bookmark" title="Barletta Piano Festival, chiusura con Roberto Di Napoli e Roberto Imperatrice">Barletta Piano Festival, chiusura con Roberto Di Napoli e Roberto Imperatrice</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b69f369917fb" data-td_block_id="td_uid_2_5b69f369917fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b69f369917fb" data-td_block_id="td_uid_2_5b69f369917fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34886"><a href="https://www.barlettanews.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36583"><a href="https://www.barlettanews.it/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40090"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40092"><a href="https://www.barlettanews.it/cronaca-nella-storia/">Cronaca nella Storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40091"><a href="https://www.barlettanews.it/cera-una-volta/">C&#8217;era una volta&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40093"><a href="https://www.barlettanews.it/mitologicamente/">Mitologicamente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55800"><a href="https://www.barlettanews.it/sportello-autismo/">Sportello autismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36563"><a href="#">ALTRO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36575"><a href="https://www.barlettanews.it/varie/">Varie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34965"><a href="https://www.barlettanews.it/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34966"><a href="https://www.barlettanews.it/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41909"><a href="https://www.barlettanews.it/balkans-overview/">Balkan&#8217;s Overview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36576"><a href="https://www.barlettanews.it/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34901"><a href="https://www.barlettanews.it/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55231"><a href="https://www.barlettanews.it/newsmondo/">News dal Mondo</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.barlettanews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-62626" class="td-post-template-3 post-62626 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.barlettanews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.barlettanews.it/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Al via il nuovo Assegno di cura per i gravissimi non autosufficienti</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1.jpg" data-caption=""><img width="700" height="391" class="entry-thumb td-modal-image" src="https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1.jpg 700w, https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1-236x132.jpg 236w, https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1-620x346.jpg 620w, https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1-696x389.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" alt="assegno di cura" title="assegno di cura"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.barlettanews.it/cronaca/">Cronaca</a></li></ul>                <h1 class="entry-title">Al via il nuovo Assegno di cura per i gravissimi non autosufficienti</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.barlettanews.it/author/barlettanews/">Barletta News</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T00:03:09+00:00" >7 agosto 2018</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barlettanews.it%2Fassegno-di-cura%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+via+il+nuovo+Assegno+di+cura+per+i+gravissimi+non+autosufficienti&url=https%3A%2F%2Fwww.barlettanews.it%2Fassegno-di-cura%2F&via=barlettanews"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.barlettanews.it/assegno-di-cura/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.barlettanews.it/assegno-di-cura/&amp;media=https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1.jpg&description=A seguito delle riunioni del Tavolo Regionale per le Disabilità per discutere la disciplina dell’Assegno di cura per i gravissimi non..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Al+via+il+nuovo+Assegno+di+cura+per+i+gravissimi+non+autosufficienti%20-%20https%3A%2F%2Fwww.barlettanews.it%2Fassegno-di-cura%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=62565&aid=51854"}).done(function( msg ) {$(".pasli-62565").html( msg ); $(".pasli-62565").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=52453&aid=51854"}).done(function( msg ) {$(".pasli-52453").html( msg ); $(".pasli-52453").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=52205&aid=51854"}).done(function( msg ) {$(".pasli-52205").html( msg ); $(".pasli-52205").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51341&aid=51854"}).done(function( msg ) {$(".pasli-51341").html( msg ); $(".pasli-51341").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51632&aid=51854"}).done(function( msg ) {$(".pasli-51632").html( msg ); $(".pasli-51632").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51634&aid=51854"}).done(function( msg ) {$(".pasli-51634").html( msg ); $(".pasli-51634").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51638&aid=51854"}).done(function( msg ) {$(".pasli-51638").html( msg ); $(".pasli-51638").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51362&aid=51854"}).done(function( msg ) {$(".pasli-51362").html( msg ); $(".pasli-51362").removeClass("placeholder");});});});</script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){$.ajax({cache: false,type: "POST",url: "https://www.barlettanews.it/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id=51636&aid=51854"}).done(function( msg ) {$(".pasli-51636").html( msg ); $(".pasli-51636").removeClass("placeholder");});});});</script><div  class="paszone_container paszone-container-51854   " id="paszonecont_51854" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-51854 " id="51854" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate rotating_paszone wppasrotate1743365173 paszoneholder-51854" style="" ><div class="pasli pasli-62565 placeholder" style="width:728px; height:90px;" data-duration="6000" bid="62565" aid="51854"></div><div class="pasli pasli-52453 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="52453" aid="51854"></div><div class="pasli pasli-52205 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="52205" aid="51854"></div><div class="pasli pasli-51341 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51341" aid="51854"></div><div class="pasli pasli-51632 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51632" aid="51854"></div><div class="pasli pasli-51634 placeholder" style="width:640px; height:79px;" data-duration="5000" bid="51634" aid="51854"></div><div class="pasli pasli-51638 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51638" aid="51854"></div><div class="pasli pasli-51362 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51362" aid="51854"></div><div class="pasli pasli-51636 placeholder" style="width:728px; height:90px;" data-duration="5000" bid="51636" aid="51854"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1743365173 = $(".wppasrotate1743365173").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1743365173").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1743365173").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1743365173.setPause($($slideElement).data("duration"));},});});});</script>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="8526236791"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="8526236791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="8526236791"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">A seguito delle riunioni del <strong>Tavolo Regionale per le Disabilità</strong> per discutere della nuova disciplina dell’Assegno di cura per i gravissimi non autosufficienti, e delle valutazioni in più riunioni condotte dalla Giunta Regionale, nella seduta odierna su proposta del dell’<strong>Assessore al Welfare Salvatore Ruggeri</strong>, è stata approvata la disciplina generale della nuova annualità dell’<strong>Assegno di cura</strong>, dopo che la precedente si è chiusa il 13 luglio scorso con l’erogazione delle 12 mensilità a 5.145 aventi diritto.</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">Per la definizione degli indirizzi generali per la redazione dell’Avviso pubblico si è tenuto conto di tutte le osservazioni pervenute in sede di riunione del Tavolo regionale da parte delle Associazioni interessate.</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">Ma non si è potuto fare a meno di partire dalle principali evidenze della annualità appena conclusa che hanno costituito un vincolo imprescindibile per la definizione del nuovo assegno di cura sono state:</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">1) <strong>il vincolo di bilancio</strong>, per cui per la nuova annualità &#8211; salvo decisioni diverse del Consiglio Regionale in sede di legge di bilancio &#8211; sono disponibili complessivamente 25 milioni di euro.&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">Senza un provvedimento ad hoc in sede di legge di bilancio non è possobile per mancanza di copertura l’estensione del budget come quella che in via straordinaria è stata disposta per l’annualità 2017-2018 (che ha visto salire la spesa totale a oltre 60 milioni di euro) utilizzando le economie di spesa della annualità di competenza.</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">2)<strong> la necessità di rivalutare con maggiore attenzione per ragioni di giustizia e di equità</strong> il numero di persone riconosciute effettivamente come gravissime non autosufficienti, sulla base della valutazione sanitaria fatta da equipe e medici delle ASL, perché i 5.145 attualmente ammessi all’assegno di cura in Puglia sono risultati essere quasi 3 volte superiori (1,2 beneficiari ogni 1000 abitanti in Puglia, contro 0,47 beneficiari ogni 1000 abitanti in Lombardia) ai numeri rilevati in regioni come la Lombardia, le Marche e altre Regioni che erogano uno strumento analogo (in Lombardia i fruitori di assegni di cura per gravità della non autosufficienza nel 2017 sono stati circa 4800 a fronte di oltre 10 milioni di abitanti!).</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">Vista la situazione pregressa, e considerate le ragioni principali delle proteste sul precedente avviso pubblico (pure discusso e concertato con le Associazioni) sono state molte le proposte migliorative e innovative che la Regione propone per quest’anno:</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&#8211; nel punteggio per la <strong>priorità dei casi rispetto al totale delle domande che arriveranno</strong>, scompare la situazione economica (l’iSEE), come richiesto dalle Associazioni, ma più peso ha la composizione del nucleo familiare e l’assenza di lavoro;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&#8211; si cerca di <strong>filtrare l’assoluta priorità per quei casi dichiarati gravissimi</strong> e che già ricevono prestazioni sanitarie di elevata complessità (Cure domiciliari di III livello e riabilitative), rispetto ai casi che ricevono prestazioni di minore complessità sanitaria;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&#8211; si dichiara <strong>la non priorità per casi che pur ritenendosi gravissimi fruiscono di prestazioni socioassistenziali proprie di altre condizioni di disabilità</strong>, come ad esempio i progetti di vita indipendente, la frequenza dei centri diurni sociali, ecc..);</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&#8211; si cerca di <strong>scoraggiare la domanda da parte di chi non utilizza i soldi dell’Assegno di cura per remunerare assistenti familiari o compensare il mancato reddito di un care giver familiare</strong>, richiedendo la tracciabilità delle posizioni lavorative attive (con posizione assicurativa e previdenziale), e quindi comunque non chiedendo la rendicontazione puntuale di tutte le spese (come invece fanno altre Regioni);</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&#8211; <strong>il nuovo assegno sarà liquidato agli aventi diritto a far data dal 14 luglio 2018</strong> e quindi dalla fine della prima annualità, per assicurare una continuità temporale, ancorchè selettiva;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&#8211; s<strong>ono molto semplificate le procedure di presentazione delle domande</strong> (a partire dal 24 settembre 2018, per informare correttamente quante più persone possibile) e di istruttoria delle stesse.</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">In particolare la richiesta di evidenziare la posizione assicurativa/previdenziale dei care giver è un tratto di assoluta innovazione sia per lo sforzo di far emergere lavoro irregolare sia per la piena coerenza con le recentissime norme nazionali per il<strong> riconoscimento dei care giver non professionali</strong> (co. 254-255 della L. n. 205/2017) che sono state peraltro fortemente volute da associazioni nazionali come FISH, ANFFAS, AISLA, AISM, e tante altre impegnate per la disabilità, proprio per tutelare il presente lavorativo e il futuro pensionistico di persone, tipicamente i familiari, che fino ad oggi non hanno avuto alcun diritto e alcun riconoscimento.</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">Quanto all’importo, la Regione si è mostrata nettamente contraria all’ipotesi – pure avanzata da alcune associazioni rappresentative dei pazienti affetti da SLA e patologie affini (circa 500 in tutta la Puglia) &#8211; proseguire con il mantenimento di 5.145 fruitori a cui dare un importo assai esiguo <strong>(circa 400 euro mensili per tutti, a fronte della disponibilità di “soli” 25 milioni di euro)</strong>, perché questo penalizzerebbe coloro che hanno maggiori bisogni e che, peraltro, non sono solo i pazienti affetti da SLA, ma si pensi a pazienti autistici gravi, gravissime malattie rare, Parkinson e Alzheimer negli stati terminali, ecc….</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">E analogamente è impensabile pensare di ampliare nuovamente la dotazione finanziaria per un assegno di cura incondizionato e non tracciato, perché&nbsp; penalizzerebbe in modo inaccettabile gli altri <strong>stanziamenti che <a href="http://www.regione.puglia.it">Regione</a>, <a href="https://www.barlettanews.it/?s=asl">ASL</a> e Comuni</strong> destinano alla fruizione di servizi reali, in campo sociale e in campo sanitario.</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">E, tuttavia, <strong>la Giunta Regionale ha accolto positivamente la richiesta di rinviare alla fase di definizione dell’Avviso pubblico</strong>, quindi all’inizio di settembre, la definizione della dimensione finale della platea dei beneficiari e l’importo dell’Assegno di cura 2018-2019, in relazione ai vincoli di bilancio, perché l’Assessore si è impegnato con le Associazioni a trovare le modalità opportune per assicurare alle Associazioni anche la consultazione sulla stesura dell’Avviso pubblico e sulla decisione finale di quale importo dell’assegno di cura riconoscere in relazione a quale platea massima, avendo prima assicurato la lettura dei dati sulla effettiva copertura sanitaria dei gravissimi non autosufficienti della prima annualità, incrociando quindi di dati dei richiedenti e dei beneficiari prima annualità con i dati del flusso <strong>SIAD</strong> (accessi alle cure domiciliari integrate di I II e III livello) e degli altri flussi informativi del <strong>sistema EDOTTO</strong>.</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">“Siamo contestualmente impegnati – ha ribadito l’<strong>Assessore Ruggeri</strong> &#8211; nel potenziamento delle prestazioni domiciliari per i pazienti gravissimi, nonché nella definizione e attivazione di importanti PDTA-Percorsi diagnostico-terautici assistenziali per molte delle persone che ci chiedono l’assegno di cura ed è importante che nessuno intenda l’assegno di cura come surroga o in sostituzione alle migliori e più appropriate prestazioni sanitarie e sociali. Per questo è compito preciso della Regione trovare un giusto bilanciamento tra le esigenze di molte migliaia di nuclei familiari, anche non rappresentati ai tavoli attivi, e soprattutto non svilire lo sforzo per potenziare i servizi a vantaggio della mera erogazione di contributi economici”.</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">&nbsp;</span></p>
<p style="margin: 0cm;margin-bottom: .0001pt;text-align: justify;background: white"><span style="font-family: 'Arial',sans-serif;color: #454545">Va infine evidenziato che a partire da luglio è stata messa in campo da Regione Puglia<strong> un’altra modalità di sostegno economico alle famiglie di persone non autosufficienti</strong>, con una specifica destinazione del Reddito di Dignità che prevede proprio il riconoscimento di un sostegno al reddito fino a 500 euro per coloro che lo richiedano a fronte dell’impegno di sostenere il proprio congiunto nell’assistenza quotidiana per un numero minimo di ore, anche quando le condizioni di non autosufficienza non presentano il profilo di massima gravità richiesto per l’assegno di cura.</span></p>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta questo articolo</h3><div class="fb-comments" data-href="https://www.barlettanews.it/assegno-di-cura/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7052342318071208" data-ad-slot="4848263588"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barlettanews.it%2Fassegno-di-cura%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+via+il+nuovo+Assegno+di+cura+per+i+gravissimi+non+autosufficienti&url=https%3A%2F%2Fwww.barlettanews.it%2Fassegno-di-cura%2F&via=barlettanews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.barlettanews.it/assegno-di-cura/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.barlettanews.it/assegno-di-cura/&amp;media=https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1.jpg&description=A seguito delle riunioni del Tavolo Regionale per le Disabilità per discutere la disciplina dell’Assegno di cura per i gravissimi non..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Al+via+il+nuovo+Assegno+di+cura+per+i+gravissimi+non+autosufficienti%20-%20https%3A%2F%2Fwww.barlettanews.it%2Fassegno-di-cura%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.barlettanews.it/assegno-di-cura/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.barlettanews.it/assegno-di-cura/" data-text="Al via il nuovo Assegno di cura per i gravissimi non autosufficienti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.barlettanews.it/decreto-dignita-damiani-2/">Decreto Dignità, sen. Damiani: &#8220;Punitivo per le imprese, demonizza chi crea lavoro e ricchezza&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.barlettanews.it/spray-al-peperoncino/">Spray al peperoncino, come difendersi nel rispetto della legge</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.barlettanews.it/author/barlettanews/"><img src="https://secure.gravatar.com/avatar/2afa68bd3d0850d06f5808fa55b09599?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.barlettanews.it/author/barlettanews/">Barletta News</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Barletta News"></span><meta itemprop="datePublished" content="2018-08-07T00:03:09+00:00"><meta itemprop="dateModified" content="2018-08-07T19:49:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.barlettanews.it/assegno-di-cura/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90.png"></span><meta itemprop="name" content="Barletta News"></span><meta itemprop="headline " content="Al via il nuovo Assegno di cura per i gravissimi non autosufficienti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.barlettanews.it/wp-content/uploads/2018/08/assegno-di-cura-1.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="391"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5b69f369ac2a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b69f369ac2a5" ><script>var block_td_uid_13_5b69f369ac2a5 = new tdBlock();
block_td_uid_13_5b69f369ac2a5.id = "td_uid_13_5b69f369ac2a5";
block_td_uid_13_5b69f369ac2a5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_13_5b69f369ac2a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5b69f369ac2a5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":62626,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_13_5b69f369ac2a5.td_column_number = "3";
block_td_uid_13_5b69f369ac2a5.block_type = "td_block_related_posts";
block_td_uid_13_5b69f369ac2a5.post_count = "3";
block_td_uid_13_5b69f369ac2a5.found_posts = "2373";
block_td_uid_13_5b69f369ac2a5.header_color = "";
block_td_uid_13_5b69f369ac2a5.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b69f369ac2a5.max_num_pages = "791";
tdBlocksArray.push(block_td_uid_13_5b69f369ac2a5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5b69f369acf3a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5b69f369ac2a5" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5b69f369acf3d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5b69f369ac2a5" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_13_5b69f369ac2a5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/rifiuti-videosorveglianza/" rel="bookmark" title="Abbandono illecito di rifiuti, potenziato il sistema di videosorveglianza"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2016/12/rifiuti-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2016/12/rifiuti-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2016/12/rifiuti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="rifiuti" title="Abbandono illecito di rifiuti, potenziato il sistema di videosorveglianza"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/rifiuti-videosorveglianza/" rel="bookmark" title="Abbandono illecito di rifiuti, potenziato il sistema di videosorveglianza">Abbandono illecito di rifiuti, potenziato il sistema di videosorveglianza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/spray-al-peperoncino/" rel="bookmark" title="Spray al peperoncino, come difendersi nel rispetto della legge"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/08/spray-foto-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/08/spray-foto-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/08/spray-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="spray peperoncino" title="Spray al peperoncino, come difendersi nel rispetto della legge"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/spray-al-peperoncino/" rel="bookmark" title="Spray al peperoncino, come difendersi nel rispetto della legge">Spray al peperoncino, come difendersi nel rispetto della legge</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlettanews.it/rogramma-lavaggio-strade/" rel="bookmark" title="Barletta, programma di spazzamento meccanizzato e lavaggio strade"><img width="218" height="150" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2018/08/lavaggio-218x150.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2018/08/lavaggio-218x150.jpg 218w, https://www.barlettanews.it/wp-content/uploads/2018/08/lavaggio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="lavaggio" title="Barletta, programma di spazzamento meccanizzato e lavaggio strade"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/rogramma-lavaggio-strade/" rel="bookmark" title="Barletta, programma di spazzamento meccanizzato e lavaggio strade">Barletta, programma di spazzamento meccanizzato e lavaggio strade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b69f369ac2a5" data-td_block_id="td_uid_13_5b69f369ac2a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b69f369ac2a5" data-td_block_id="td_uid_13_5b69f369ac2a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/assegno-di-cura/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.barlettanews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1350333155" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdO9CUTAAAAAFkVcISECIntkBEStqkJ8IfXbtBa" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='62626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside class="td_block_template_1 widget posts-in-sidebar"><h4 class="block-title"><span>AFORISMA DEL GIORNO</span></h4><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul"><li class="pis-li pis-post-62591"><p class="pis-title"><a class="pis-title-link" href="https://www.barlettanews.it/62591-2/" rel="bookmark"></a></p><p class="pis-excerpt"><p>“<em>Ho un solo rimpianto nella vita: di non essere qualcun altro</em>.”</p>
<p>Woody Allen</p>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta questo articolo</h3><div class="fb-comments" data-href="https://www.barlettanews.it/62591-2/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></p></li></ul><!-- Generated by Posts in Sidebar v4.6.0 --></aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: small-323x250-foto-rudy-61460',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: foto-rudy-61458',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-barletta-news-55458',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barletta-news-55456',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-arteimmagine-52155',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: arteimmagine-52154',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-bonadies-52131',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: bonadies-52122',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-arpex-52119',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: arpex-50560',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-323x250-home-fisioterapia-binetti-52116',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-323x250-home-51884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: fisioterapia-binetti-51193',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-51884   " id="paszonecont_51884" style="overflow:hidden; max-width:323px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-51884 " id="51884" style="overflow:hidden; max-width:323px; max-height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate750837521 paszoneholder-51884" style="" ><div class="pasli pasli-61460 "  data-duration="6000" bid="61460" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NjE0NjA=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2018/07/RUDY-BARLETTA-NEWS_2301.jpg?pas=7261126321808071930" alt="Small 323&#215;250 Foto Rudy" border="0"  /></a></div><div class="pasli pasli-55458 "  data-duration="8000" bid="55458" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTU0NTg=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2018/02/PUBBL-BN.jpg?pas=17084266411808071930" alt="Banner 323&#215;250 Barletta News" border="0"  /></a></div><div class="pasli pasli-52155 "  data-duration="8000" bid="52155" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxNTU=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/323x250-arte-immagine.jpg?pas=14782339451808071930" alt="Banner 323&#215;250 &#8211; Home &#8211; Arte&#038;Immagine" border="0"  /></a></div><div class="pasli pasli-52131 "  data-duration="8000" bid="52131" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxMzE=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2018/08/Matteo-Bonadies_323x250px.jpg?pas=1896353611808071930" alt="Banner 323×250 – Home – Bonadies" border="0"  /></a></div><div class="pasli pasli-52119 "  data-duration="8000" bid="52119" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxMTk=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/arpex-small.jpg?pas=8733600231808071930" alt="Banner 323×250 – Home – Arpex" border="0"  /></a></div><div class="pasli pasli-52116 "  data-duration="8000" bid="52116" aid="51884"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIxMTY=&amp;pasZONE=NTE4ODQ=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/323x250-fisioterapia-binetti.jpg?pas=15154802341808071930" alt="Banner 323×250 – Home – Fisioterapia Binetti" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate750837521 = $(".wppasrotate750837521").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate750837521").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate750837521").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate750837521.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://www.barlettanews.it/aziende-partner/"><img src="https://www.barlettanews.it/wp-content/uploads/2016/07/barlettanews-mappa-partner_BANNER.png" alt="barlettanews-mappa-partner_banner" width="323" height="400" class="aligncenter size-full wp-image-39414" /></a></div>
		</aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-verticale-home-323x538-impronta-editori-50591',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-verticale-interno-articoli-323x538-50912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: impronta-editori-50589',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: banner-associazione-insieme-s-v-l-323x538-52391',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-verticale-interno-articoli-323x538-50912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: associazione-insieme-s-v-l-52386',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 51280-51280',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-verticale-interno-articoli-323x538-50912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barletta-timeout-51278',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-50912   " id="paszonecont_50912" style="overflow:hidden; max-width:323px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-50912 " id="50912" style="overflow:hidden; max-width:323px; max-height:538px;  "><div class="wppasrotate rotating_paszone wppasrotate1059268933 paszoneholder-50912" style="" ><div class="pasli pasli-50591 "  data-duration="4000" bid="50591" aid="50912"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTA1OTE=&amp;pasZONE=NTA5MTI=" target="_self" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/09/323x538-impronta-editori.jpg?pas=15821238181808071930" alt="Banner Verticale Home – 323×538 Impronta Editori" border="0"  /></a></div><div class="pasli pasli-52391 "  data-duration="2000" bid="52391" aid="50912"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTIzOTE=&amp;pasZONE=NTA5MTI=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/11/associazione-sivola-verticale-medium.jpg?pas=10772769731808071930" alt="Banner Associazione Insieme S.I.V.O.L.A 323&#215;538" border="0"  /></a></div><div class="pasli pasli-51280 "  data-duration="2000" bid="51280" aid="50912"><a class="wppaslink" href="https://www.barlettanews.it?pasID=NTEyODA=&amp;pasZONE=NTA5MTI=" target="_blank" ><img src="https://www.barlettanews.it/wp-content/uploads/2017/10/BARLETTATimeOut-323x538.jpg?pas=21051757771808071930" alt="Banner Barletta TimeOut 323&#215;538" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1059268933 = $(".wppasrotate1059268933").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1059268933").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1059268933").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1059268933.setPause($($slideElement).data("duration"));},});});});</script></aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Cerca nel Magazine</span></h4><form method="get" class="td-search-form-widget" action="https://www.barlettanews.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>CALENDARIO ARTICOLI</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.barlettanews.it/2018/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.barlettanews.it/2018/08/01/" aria-label="Articoli pubblicati in 1 August 2018">1</a></td><td><a href="https://www.barlettanews.it/2018/08/02/" aria-label="Articoli pubblicati in 2 August 2018">2</a></td><td><a href="https://www.barlettanews.it/2018/08/03/" aria-label="Articoli pubblicati in 3 August 2018">3</a></td><td><a href="https://www.barlettanews.it/2018/08/04/" aria-label="Articoli pubblicati in 4 August 2018">4</a></td><td><a href="https://www.barlettanews.it/2018/08/05/" aria-label="Articoli pubblicati in 5 August 2018">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.barlettanews.it/2018/08/06/" aria-label="Articoli pubblicati in 6 August 2018">6</a></td><td id="today"><a href="https://www.barlettanews.it/2018/08/07/" aria-label="Articoli pubblicati in 7 August 2018">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_16_5b69f369e4633_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5b69f369e4633" ><h4 class="block-title"><span class="td-pulldown-size">METEO</span></h4><div id=td_uid_16_5b69f369e4633 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Barletta,IT</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_16_5b69f369e4633"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_5b69f369e4633">
				<input id="td_uid_16_5b69f369e4633" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_16_5b69f369e4633"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_5b69f369e4633">
					<span class="td-big-degrees">30.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">32</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">30</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">58%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>ARCHIVIO NEWS</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">ARCHIVIO NEWS</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.barlettanews.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.barlettanews.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.barlettanews.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.barlettanews.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.barlettanews.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.barlettanews.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.barlettanews.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.barlettanews.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.barlettanews.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.barlettanews.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.barlettanews.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.barlettanews.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.barlettanews.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.barlettanews.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.barlettanews.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.barlettanews.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.barlettanews.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.barlettanews.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.barlettanews.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.barlettanews.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.barlettanews.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.barlettanews.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.barlettanews.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.barlettanews.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.barlettanews.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.barlettanews.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.barlettanews.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.barlettanews.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.barlettanews.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.barlettanews.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.barlettanews.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.barlettanews.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.barlettanews.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.barlettanews.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.barlettanews.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.barlettanews.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.barlettanews.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.barlettanews.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.barlettanews.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.barlettanews.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.barlettanews.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.barlettanews.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.barlettanews.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.barlettanews.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.barlettanews.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.barlettanews.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.barlettanews.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.barlettanews.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.barlettanews.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.barlettanews.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.barlettanews.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.barlettanews.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.barlettanews.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.barlettanews.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.barlettanews.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.barlettanews.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.barlettanews.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.barlettanews.it/2013/11/'> novembre 2013 </option>
	<option value='https://www.barlettanews.it/2013/10/'> ottobre 2013 </option>

		</select>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="width: 20%; padding: 0 10pt 0 0; float: left;"><img class="wp-image-36763 size-medium alignleft" src="https://www.barlettanews.it/wp-content/uploads/2016/09/impronta-editori-logo_white-185x132.png" width="185" height="132" /></div>
<div style="width: 60%; padding: 0 10pt 0 0; float: left;">Impronta Editori srl è proprietaria di BarlettaNews.it.
BarlettaNews.it è una testata giornalistica registrata presso il tribunale di Trani con atto n. 1/2014, di proprietà di Impronta Editori S.r.l.
Direttore Responsabile: <a href="https://www.barlettanews.it/author/giusy-del-salvatore/">Giusy Del Salvatore</a></div>
<div style="width: 20%; padding: 0 10pt 0 0; float: right;"><img class="aligncenter wp-image-38956 size-full" src="https://www.barlettanews.it/wp-content/uploads/2016/11/logo-barletta_news-magazine-160x90_footer.png" width="161" height="90" /></div></div>
		</aside>
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/barlettanews.it" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/b/114940649778165276939/+BarlettanewsIta/" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/barlettanews" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCNEx2yjoYynfzk57ILfCzkQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-36264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36264"><a href="https://www.barlettanews.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-36265" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36265"><a href="https://www.barlettanews.it/privacy/">Privacy Policy</a></li>
<li id="menu-item-36266" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36266"><a href="https://www.barlettanews.it/regolamento/">Regolamento e Termini di Utilizzo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013-2016 Impronta Editori S.r.l. - P.IVA 07550330729                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barlettanews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/themes/barlettanews_rev/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php","id":"1060989","track_id":"2355495","content_id":"62626"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.barlettanews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.2.9'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdO9CUTAAAAAFkVcISECIntkBEStqkJ8IfXbtBa","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlettanews.it/wp-content/plugins/google-captcha/js/script.js?ver=1.37'></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlettanews.it/gentiloni-intervista/" rel="bookmark" title="Intervista a Paolo Gentiloni, a Bari per ricordare l&#8217;Assessore Minervini"><img width="100" height="70" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2017/09/paolo-gentiloni-premier-1-100x70.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2017/09/paolo-gentiloni-premier-1-100x70.jpg 100w, https://www.barlettanews.it/wp-content/uploads/2017/09/paolo-gentiloni-premier-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Paolo Gentiloni" title="Intervista a Paolo Gentiloni, a Bari per ricordare l&#8217;Assessore Minervini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/gentiloni-intervista/" rel="bookmark" title="Intervista a Paolo Gentiloni, a Bari per ricordare l&#8217;Assessore Minervini">Intervista a Paolo Gentiloni, a Bari per ricordare l&#8217;Assessore Minervini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T00:04:45+00:00" >7 agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlettanews.it/rifiuti-videosorveglianza/" rel="bookmark" title="Abbandono illecito di rifiuti, potenziato il sistema di videosorveglianza"><img width="100" height="70" class="entry-thumb" src="https://www.barlettanews.it/wp-content/uploads/2016/12/rifiuti-100x70.jpg" srcset="https://www.barlettanews.it/wp-content/uploads/2016/12/rifiuti-100x70.jpg 100w, https://www.barlettanews.it/wp-content/uploads/2016/12/rifiuti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="rifiuti" title="Abbandono illecito di rifiuti, potenziato il sistema di videosorveglianza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlettanews.it/rifiuti-videosorveglianza/" rel="bookmark" title="Abbandono illecito di rifiuti, potenziato il sistema di videosorveglianza">Abbandono illecito di rifiuti, potenziato il sistema di videosorveglianza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T00:03:39+00:00" >7 agosto 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5b69f369e8779
    -->

    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1890965724562002&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Barletta","api_location":"Barletta","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[29.60000000000000142108547152020037174224853515625,85.2000000000000028421709430404007434844970703125],"today_humidity":62,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[29,84.2000000000000028421709430404007434844970703125],"today_max":[30,86],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1533726000,"day_temp":[30,85],"day_name":"mer","owm_day_index":1},{"timestamp":1533812400,"day_temp":[30,86],"day_name":"gio","owm_day_index":2},{"timestamp":1533898800,"day_temp":[30,86],"day_name":"ven","owm_day_index":3},{"timestamp":1533981600,"day_temp":[29,85],"day_name":"sab","owm_day_index":4},{"timestamp":1534068000,"day_temp":[29,84],"day_name":"dom","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_16_5b69f369e4633","location":"Barletta,IT","api_location":"Barletta","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[30.800000000000000710542735760100185871124267578125,87.400000000000005684341886080801486968994140625],"today_humidity":58,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[30,86],"today_max":[32,89.599999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1533726000,"day_temp":[30,85],"day_name":"mer","owm_day_index":1},{"timestamp":1533812400,"day_temp":[30,86],"day_name":"gio","owm_day_index":2},{"timestamp":1533898800,"day_temp":[30,86],"day_name":"ven","owm_day_index":3},{"timestamp":1533981600,"day_temp":[29,85],"day_name":"sab","owm_day_index":4},{"timestamp":1534068000,"day_temp":[29,84],"day_name":"dom","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[62626]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.barlettanews.it/wp-content/themes/barlettanews_rev/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.barlettanews.it/wp-content/themes/barlettanews_rev';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b69f369e8cbc"></textarea>
						<div id="td_live_css_uid_1_5b69f369e8cbc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b69f369e8cbc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b69f369e8cbc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
